Problème avec lave vaisselle bosch

- - Dernière réponse :  Xenaf - 15 nov. 2018 à 09:52
Lave vaisselle bosch aquasensor
3 jours apres un cycle de lavage correcte de l eau revient dans le bas de l appareil
Afficher la suite 

Votre réponse

4 réponses

Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

aquasensor n'est pas une référence
l eau revient dans le bas de l appareil 
dans le socle ou dans la cuve???
Si la cuve: quelle hauteur d'eau ??

La modération.


Pour la marque un bosch et la référence sg55372ff/02
Socle ou cuve désolé quelle différence ?!?!
comment vous préciser par le petit panier des des saletés
Par avance merci
Je me demande si ça pourrait être l arrivée de l
eau ? En même temps l eau que je retire est trouble et à une petite odeur
Commenter la réponse de stf_jpd87
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
Bonjour,
si votre tuyau d'évacuation du lave vaisselle est connecté au siphon de l'évier,
ne cherchez pas,
c'est l'évier qui se vide dans le lave vaisselle
Icare95
Messages postés
19484
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 décembre 2018
-
Bjr, il y de grandes chances que ca soit ca !! Faite faire un coude au tuyau du LV = plus haut que le bas de l évier !! ou prévoyez une autre évacuation ?? et non pas sur le siphon de l évier ??
Oui on n'a pense à ça mais on n à démonte et tt regarde les tuyaux rien de bien méchant en saleté et de plus l eau revient 3 jours après le cycle de lavage par exemple lave vaisselle fait dimanche et l eau et revenu le mardi j ai tt enlevé et à nouveau mercredi en moins grosse quantité donc on n fermé l arrivé d eau pour voir
Merci
Icare95
Messages postés
19484
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 décembre 2018
-
écoutez c est la première chose a identifier ?? si l eau est propre il faut fermer le robinet et si l eau est sale il faut mettre votre crosse de vidange dans l évier !! ensuite vous aviserez ??
Commenter la réponse de b richard 31
0
Merci
L eau est plutôt trouble avec une petite odeur
Merci à vous bonne soirée
Icare95
Messages postés
19484
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 décembre 2018
-
dans le temps on disait qu elle a des humeurs !! mais ca ne change rien a ma réponse !!
stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Eau avec des humeurs!! ;o)) je pense au retour par la vidange. Donc il suffit de sortir la crosse après chaque lavage.
Commenter la réponse de xenaf
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
Re, ceci confirme le raccordement a l'évier ,
donc un retour d'évier ,
la solution la plus sure est de créer sa propre évacuation
ou faire une boucle sur le tuyau d'évacuation du lv pur que celui-ci soit plus haut que la pipe sur lequel il est raccordé
et aussi penser a nettoyer le siphon qui doit être encrassé
Le siphon est propre on l a nettoyé depuis 1mois
Donc on va voir pour les évacuations
Merci
Commenter la réponse de b richard 31