Problème tambour tourne mal mais courroie ok Electrolux lave linge sechant eww14

Alex79 - 30 nov. 2018 à 11:24
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
- 30 nov. 2018 à 16:19
Bonjour à tous,

je viens vers vous car je ne m'en sort pas et j'ai besoin d'aide... et je ne peux pas me permettre financièrement de faire venir un réparateur pour un diagnostic...

Donc j'ai une machine a laver electrolux eww1486edw qui a environ 6 ans

J'ai fait auto diagnostic electrolux: code EF5: E41 qui est pb de verrou?



Ma porte hublot marche correctement pas de pb de fermeture ou ouverture.



J'ai vidangée (vider eau par le bas en facade sortie le filtre) RAS

J'ai enlever bac a lessive et nettoyé RAS

J'ai inspectée mon tambour RAS

J'ai pensé a un truc coincé entre cuve et tambour donc j'ai ouvert le panneau arrière enlevé la resistance, je vois pas de truc dedans.

J'ai enlevé la courroie qui est nikel et le tambour tourne toujours mal avec un moment où ca force un peu plus (donc symptome identique au départ)

Pas de marques de rouille quelque part.

Je me suis placé coté hublot quand j'appuie sur mon tambour en haut il ne se lève pas en bas (qui pouvait tout de suite m'indiquer un pb de roulement)

Bon bin là je sais plus... problème roulement? tambour voilé ou tordu? ...

Sur ce modele la cuve est en un seul bloc donc ne sera de toute façon pas possible de l'ouvrir...

Si vous avez encore quelques idée de verifications je suis preneuse...

Merci d'avance

Alexandra

2 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 095
30 nov. 2018 à 15:05
bonjour,
quand vous ouvrez votre porte et que vous faites tourner le tambour celui ci ne tourne pas ou difficilement c'est cela ????
6