Moteur like it pour porte de garage. [Résolu]

Signaler
Messages postés
3
Date d'inscription
samedi 15 décembre 2018
Statut
Membre
Dernière intervention
16 décembre 2018
-
Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
-
Bonjour a tous.
Mon moteur like it pro 600 m'indique brièvement 7 a l'ouverture de la porte avec la télécommande et rien ne se passe' il faut que j’appuie d’abord sur 4 et après sur 1 pour que cela fonctionne.
Avec le contacteur a clé pas de problème.
Merci de bien vouloir me dépanner.
Cordialement.

4 réponses

Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 106
Bonjour

Avez-vous cette NOTICE
Avez-vous la référence des télécommandes??
Cordialement.


Messages postés
3
Date d'inscription
samedi 15 décembre 2018
Statut
Membre
Dernière intervention
16 décembre 2018

Bonjour, oui j'ai cette notice mais elle ne répond pas a cette position du 7 sur le tableau de bord du moteur.Je n'ai pas la référence de la télécommande.
Merci de votre réponse en attente d'autre solution.
Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 106
>Le seul chiffre qui correspond à 7 est la force du moteur.
Vérifier si la porte coulisse bien dans son déplacement??
Messages postés
3
Date d'inscription
samedi 15 décembre 2018
Statut
Membre
Dernière intervention
16 décembre 2018

Merci stf_jpd87, en effet a force de programmer et reprogrammer le moteur j'ai réussi a régler la force du moteur .
Maintenant ma porte fonctionne bien.
Encore merci .
Cordialement.
Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 106
:o))
Merci du retour.