BEKO DPU 7440 "Programme qui s'arrete avant la fin"

Vanessa02460 - 7 janv. 2019 à 13:49
Envibois
Messages postés
21
Date d'inscription
samedi 2 janvier 2016
Statut
Membre
Dernière intervention
7 janvier 2021
- 7 janv. 2021 à 17:08
Bonjour,

J'ai un sèche linge BEKO DPU 7440.
Mon problème : Le sèche linge s’arrête avant la fin du programme au bout d'environ 15 min alors que le linge n'est pas sec.
Le sèche linge chauffe bien, j'ai bien nettoyé tout les filtres et je vide le réservoir à chaque utilisation.
J'ai testé tous les programme du sèche linge et il n'y en a qu'un seul qui fonctionne => le programme 15 qui dure 45 min.
Du coup, je relance ce programme jusqu'à ce que le linge soit sec.
Si quelqu'un a une idée du problème
Merci d'avance
Vanessa
A voir également:

3 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 541
7 janv. 2019 à 15:38
Bonjour,

Voici le schéma machine d'après ce que je vois c'est une avec pompe à chaleur
https://pieces-detachees.sogedis.fr/marque-BEKO-reference-DPU7440+7188289100.htm

Vérifiez les sondes de température,d'humidité etc
0
merci
0
stf_jpd87
Messages postés
85670
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2022
26 140
7 janv. 2019 à 16:11
Bonjour

Sonde N° 1457 CTN nota votre appareil est sur le principe par évaporateur donc si fuite de gaz perte de séchage; Voir SAV
Cordialement.
0
Bonjour,
Le sèche linge sèche ce n'est pas le soucis, ce sont les programmes qui ne fonctionnent pas.
Tous les programmes s’arrêtent au bout de 10 à 15 minutes.
Un seul programme fonctionne que je relance 2 à 3 fois le temps que le linge sèche.
0
stf_jpd87
Messages postés
85670
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2022
26 140
Modifié le 8 janv. 2019 à 16:15
Contrôler la sonde d'humidité N° 1279 qu'elle soit propre et les connexions sur les capteurs parfaites.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
ok merci
0
Envibois
Messages postés
21
Date d'inscription
samedi 2 janvier 2016
Statut
Membre
Dernière intervention
7 janvier 2021

7 janv. 2021 à 17:08
Bonjour,
J'ai exactement le même problème que Vanessa, j'ai vérifié que la sonde d'humidité N° 1279 est propre et les connexions sur les capteurs parfaites. Par ailleurs j'ai acheté une nouvelle sonde 1457CTN et l'ai remontée et le sèche linge présente toujours les mêmes écueils, savez vous ce qu'il peut y avoir d'autre comme problème?
Merci de l'aide que vous pourrez m'apporter.
Bien cordialement
0