LAVE LINGE MIELE NOVOTRONIC W838

Signaler
Messages postés
1
Date d'inscription
mardi 1 janvier 2019
Statut
Membre
Dernière intervention
1 janvier 2019
-
 Mat -
Bonjour,


Nous avons une MAL MIELE depuis 18 ans et elle fonctionne super bien…Depuis quelques semaines, elle fait un truc bizarre. En fin de cycle lavage, elle se met en sécurité (le voyant arrivée d'eau clignote rouge). Il suffit de basculer en manuel pour continuer le cycle : Il faut mettre sur vidange puis essorage…et la tout se passe bien.. Elle ne répète pas systématiquement ce problème.(des fois le cycle complet s'exécute sans difficultés)

Ce n'est pas plus gênant que ça, mais nous avons peur que le problème s'amplifie.


J'ai fait quelques vérifications d'usage :
- vérifier que les ailettes de la pompes tournent bien : OK
- nettoyage des micro-filtres dans le tuyau d'arrivée d'eau : OK
- réalisation d'un cycle complet sans linge : tout se passe bien.. elle se remplit correctement, le tambour tourne bien dans les deux sens, elle vidange et essore normalement. J'ai fait deux fois ce test.
- vérification du bac à lessive : OK

J'ai lu certains commentaires sur un problème d'électrovanne, mais je n'y crois pas trop..

Votre avis ?
Des idées ?

Cordialement
Alain

5 réponses

Messages postés
69313
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 novembre 2020
14 943
Bonjour

18 ans! Il serait temps de vérifier les charbons du moteur N° F 3.
Voir sur cette VUE ÉCLATÉE



Cordialement.



Messages postés
8422
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
1 novembre 2020
2 873
Bonjour,

Dans un premier temps je crois que ces machines ont un dispo anti inondation comme les LV basculez là sur son arrière pour vois si de l'eau en sort;

Sur le même modèle même panne en cause le relais sur carte portant la référence RT424012 changé OK pour vous à vérifier
Messages postés
8422
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
1 novembre 2020
2 873
Tentez le reset de cette façon

Le bouton choix au centre aucun programme
Appuyez sur Départ + Différé en m^me temps et rallumer Marche/Arrêt
Appuyez 2 fois sur Départ
Bonjour Alain,

J'ai exactement, les mêmes symptomes sur mon lave linge,
qu'as tu fait pour le réparer ?

Matthieu
Messages postés
69313
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 novembre 2020
14 943
Bonjour Mat

Argumenter votre panne: Il est rare que les pannes soient similaires du tout au tout.
Ne pas oublier la référence.

Cordialement
Bonjour,

pour résumer : lave linge Miele W838 qui fonctionne très bien…
Depuis quelques mois, en fin de cycle lavage, le voyant "arrivée d'eau" clignote rouge.
Je relance l'essorage …et la tout se passe bien..
Ce n'est pas systématique ( je dirais 1 fois sur 3 ). Les autres fois, tout se passe bien.

- vérifier que les ailettes de la pompes tournent bien : OK
- nettoyage des micro-filtres dans le tuyau d'arrivée d'eau : OK

Que faire ?

Matthieu