Problème congélateur.

- - Dernière réponse : stf_jpd87
Messages postés
51915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
- 30 janv. 2019 à 11:19
Bonjour,
Depuis plusieurs semaines, une cloque sous mon petit congélateur c'est formée (environ 7 cm de diamètre) au niveau d'une sorte de réservoir métal. Maintenant, un peu de givre recouvre cette cloque.
Le congélateur marche néanmoins. Il s'agit d'un petit congélateur cube de 35l environ.
Quelqu'un pourrait me dire ce qu'il en pense. Que faire? Moyens de réparer?
Merci de votre aide car en ce moment pas trop moyens de changer.
Merci de votre aide à tous.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
51915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
6938
0
Merci
Bonjour

Faire des photos.

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparait sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"





Commenter la réponse de stf_jpd87