Panne réfrigérateur congélateur BEKO CNE 60520 D

Signaler
Messages postés
8
Date d'inscription
dimanche 17 février 2019
Statut
Membre
Dernière intervention
18 février 2019
-
 Abda -
Bonjour,
Mon réfrigérateur congélateur BEKO CNE 60520 D est en panne. Le compresseur se met en route environ toutes les 5 min, mais il s'arrête au bout de 15 secondes environ. Le ventilateur fonctionne normalement. Je ne vois rien d'anormal dans les connections.
A l'aide !
Merci
Didier

4 réponses

Messages postés
8246
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
22 février 2020
1 951
Bonjour,

Que fait il si vous bougez le thermostat
77Didier
Messages postés
8
Date d'inscription
dimanche 17 février 2019
Statut
Membre
Dernière intervention
18 février 2019

Rien ne change.
Messages postés
59689
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 février 2020
8 741
Bonjour

Pannes possibles:
relais de démarrage sur le moteur
Problème sur le moteur. plus grave et plus chère comme réparation.
Cordialement.
77Didier
Messages postés
8
Date d'inscription
dimanche 17 février 2019
Statut
Membre
Dernière intervention
18 février 2019

Le relais, c'est le KLIXON ?
Icare95
Messages postés
23168
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
23 février 2020
2 373
non le relai c est ce qu il y a avant le klixon .. (le klixon c est pour éviter que ca crame)
77Didier
Messages postés
8
Date d'inscription
dimanche 17 février 2019
Statut
Membre
Dernière intervention
18 février 2019

Ah.
J'ai pris une photo pour être sûr, mais je n'arrive pas à l'incruster ici ! :-(

La référence de la pièce est 8EA19E61. Mais il y a écrit KLIXON aussi sur la pièce. J'ai appelé un magasin de pièces détachées et ils m'ont aussi donné cette référence quand je leur ai demandé relais. Alors je ne sais plus, lol !
77Didier
Messages postés
8
Date d'inscription
dimanche 17 février 2019
Statut
Membre
Dernière intervention
18 février 2019

77Didier
Messages postés
8
Date d'inscription
dimanche 17 février 2019
Statut
Membre
Dernière intervention
18 février 2019

Messages postés
59689
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 février 2020
8 741
Bonjour

Oui c'est cela.

cliquez sur image pour agrandir (visible sur Mozilla Firefox)



77Didier
Messages postés
8
Date d'inscription
dimanche 17 février 2019
Statut
Membre
Dernière intervention
18 février 2019

Bon, ben je pense que c'est le compresseur, je n'ai rien vu d'anormal en démontant le Relais pour voir le Klixon.
Merci beaucoup stf pour tes réponses et renseignements :-)
stf_jpd87
Messages postés
59689
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 février 2020
8 741
Bonjour

Ce n'est pas en regardant un composant que l'on peut déterminer s'il fonctionne ou pas.
Il y a un autre élément qui peut aussi influer: le condensateur que l'on voit au fond dans le message N° 11
Bonjour,
Vous avez réussi à réparer le réfrigérateur.?

J'ai le même problème.

Cordialement