Moteur volet roulant Delta Dore Rollia RL5010M HS

Messages postés
3
Date d'inscription
vendredi 22 février 2019
Statut
Membre
Dernière intervention
22 février 2019
- - Dernière réponse : Christophe24100
Messages postés
1
Date d'inscription
jeudi 24 octobre 2019
Statut
Membre
Dernière intervention
24 octobre 2019
- 24 oct. 2019 à 23:06
Bonjour,
Le moteur de mon volet roulant électrique ne répond plus aux sollicitations de ma télécommande.
Je l'ai démonté, je n'entends qu'un léger et unique clic sur action de ma télécommande. Je suis obligé de débrancher le moteur, puis de le rebrancher pour reproduire ce clic. J'ai remplacé le condensateur. sans succès.
Est-ce que quelqu'un aurait une idée sur l'origine du problème?
Je n'ai rien trouvé sur le net correspondant à ces symptômes.
Merci.
Afficher la suite 

8 réponses

Messages postés
57492
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2019
7659
0
Merci
Bonjour

Est-ce que ce problème existait avant le changement du condensateur??
Comme vous l'avez démonté combien de fils sortent du moteur??
Cordialement;
Commenter la réponse de stf_jpd87
Messages postés
3
Date d'inscription
vendredi 22 février 2019
Statut
Membre
Dernière intervention
22 février 2019
0
Merci
Bonjour,
Oui, les symptômes étaient les mêmes avant le changement du condensateur.
Il y a 4 fils électriques de disponibles, seuls 3 sont utilisés. Je pense que le 4ème est utile pour une commande filaire.
cdt
serge09101967
Messages postés
7
Date d'inscription
mardi 8 octobre 2019
Statut
Membre
Dernière intervention
8 octobre 2019
-
Bonjour, je rencontre un soucis, je dois remonter un moteur a la place du delta dore, vous avez l'air de savori quel sont les 3 fils a utiliser ?

j'ai marron noir bleu et terre
Commenter la réponse de DTHome
Messages postés
3
Date d'inscription
vendredi 22 février 2019
Statut
Membre
Dernière intervention
22 février 2019
0
Merci
changer le condensateur ( va vaut pas tres cher) attention a la puissance
Bon courage
serge09101967
Messages postés
7
Date d'inscription
mardi 8 octobre 2019
Statut
Membre
Dernière intervention
8 octobre 2019
-
Merci mais j ai déjà essayé ca ne marche pas par contre j ai besoin de conseil pour raccordement des fils electrique
Commenter la réponse de gmirlt
Messages postés
3
Date d'inscription
vendredi 22 février 2019
Statut
Membre
Dernière intervention
22 février 2019
0
Merci
C'était effectivement mon idée mais le remplacement du condensateur n'a rien changé.
Commenter la réponse de DTHome
Messages postés
57492
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2019
7659
0
Merci
Bonjour

Si que 3fils toute la commande est intégrée dans le moteur en l'occurrence les contacts "fin-de-course."
Sur les 3fils vous avez :
un commun
un pour la montée
un pour la descente.
Les contacts internes sont là pour couper l'alimentation de commande en fin de course. .
Donc certainement un des contacts défectueux.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Bonjour,

J'ai eu le même problème sur mes rollia RL5010M... de toute la maison...
un petit clac/clac surtout par mauvais temps, puis permanent, puis plus rien... vu avec plusieurs réparateurs et électriciens, pas de réparation possible malgré remplacement de condensateur.
Delta dore n'a rien voulu savoir car garantie finie de qq mois...

Donc remplacement pour des RL5010BO à 260€ pièce... j'en avais 5 sur la zone de la maison, j'attends que les autres tombent panne pour CHANGER DE MARQUE !!!!
Commenter la réponse de Fred
0
Merci
j'ai le même problème sur mes moteurs de volets, après recherche et démontage d'un que j'avais en plus et en défaut, il s'agit du frein électrique du moteur.... Je n'ai pas trouvé comment le réparer...
Le démontage est fastidieux et après remontage (encore plus compliqué) le frein électrique du moteur s'est remis a fonctionner, je pense que la manipulation du frein électrique à la mains, a permis de le "débloquer"...
Sur 11 volets roulants, déjà 6 moteurs de changé en garantie par le constructeur sur les 3 premières années d'utilisation, la garantie de 5 ans s’arrête dans quelques mois et j'ai encore 2 autres moteurs qui présentent les mêmes symptômes... 8 sur 11 dans les 5 ans de garantie, c'est un beau score... je pense qu'il faut fuir cette marque !
Commenter la réponse de cubo
Meilleure réponse
Messages postés
1
Date d'inscription
jeudi 24 octobre 2019
Statut
Membre
Dernière intervention
24 octobre 2019
1
1
Merci
J'aimerai savoir le nombre de personne qui a un problème avec ces moteurs. Pouvez vous tous me répondre en message? Merci

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 7634 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Christophe24100