Fuite d'eau a l' intérieur cuve de lavage

- - Dernière réponse : stf_jpd87
Messages postés
51945
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mars 2019
- 27 févr. 2019 à 17:24
Bonjour,
Object: fuite d'eau intérieur cuve de lavage.
Bonjour j'ai un lave-vaisselle encastrable : Siemens SN54D501EU . 696092697 . 280 (78).
Après un lavage qui se passe sens problème.
Appareil à l'arrêt. Je constate que la cuve de lavage se rempli goute à goute par l'intermédiaire d'un point d'arrivée d'eau se situant en bas de cuve sur le panneau latéral gauche jusqu'à déborder et remplir mon bac de fond extérieur avec un mise en route la vidange en continue.
J'ai fermé le robinet d'arrivée d'eau mais le goute à goute continu.
Que puis-je faire pour résoudre ce problème?
En complément et après avoir démonté le panneau latéral gauche, il semble que mon lave-vaisselle ne soit pas équipé de vanne d'échangeur .
Est possible que ce soit mon aquastop qui n'arrive pas à bloquer complétement l'entrée d'eau, et que même dans le cas où je ferme mon robinet d’arrivée d’eau, ce soit l’eau restant dans le tuyau qui s'écoule dans la cuve par le répartiteur.
J’ai effectué un autre test en bouchant avec un petit bouchon l’arrivée d’eau en bas de cuve ou l’eau s’écoule goute à goute et j’ai constaté en enlevant le bouchon après quelques heures une arrivée d’eau importante qui a rempli en grande partie le bac de mon lave-vaisselle.
Faut-il changer l’aquastop même si j’ai compris qu’une panne sur ce dispositif est rare ?

Par avance merci
Ricou
Afficher la suite 

Votre réponse

2 réponses

Messages postés
20460
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
23 mars 2019
2041
0
Merci
Bjr, votre diagnostic est erroné "J'ai fermé le robinet d'arrivée d'eau mais le goute à goute continu."
vérifiez ou changez l électrovanne ??
Commenter la réponse de Icare95
Messages postés
51945
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mars 2019
6948
0
Merci
Bonjour

Il y a problème sur deux éléments.
1 -- le robinet est HS puisque fermé l'eau continue de sortir
2 --l'aquastop aussi HS si l'eau sort l'appareil débranché.
Étonnant. Vérifier si ce ne serait pas par la vidange que l'eau remonte???
Voir sur cette VUE ÉCLATÉE pour vous aider dans la recherche
Cordialement.

Commenter la réponse de stf_jpd87