Glace au fond du congélateur Samsung no frost modèle RL34ECSW

Signaler
Messages postés
3
Date d'inscription
samedi 16 mars 2019
Statut
Membre
Dernière intervention
17 mars 2019
-
Messages postés
82536
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2022
-
Bonjour,
J'ai un Samsung no-frost modèle RL34ECSW (c'est un combiné), de la glace se forme sous le dernier compartiment du bas partie congélateur. Cela finit par faire un sacré quantité au bout d'1 semaine. J'ai essayé de regarder un peu les différents posts sur ce sujet mais ce n'est pas si évident.
Au début j'avais beaucoup de glace un peu partout, j'ai changé le joint et même si cela a résolu en partie mon souci, j'ai toujours cette couche tout en bas.
Suivant ce que j'ai pu lire ici, j'ai démonté le carter à l'arrière et j'ai effectivement un petit bac qui est complétement sec. Au dessus, il y a un petit bout de tuyau en caoutchouc, est ce lui qui pose souci ? Si c'est bouché, peut on le déboucher depuis l'arrière ?
Pour les autres infos, je l'ai laissé se dégivrer en ouvrant les portes, j'ai dégagé la glace. J'ai essayé de démonter le cache en plastique après avoir retiré la vis (dans le fond du congélo) mais j'ai peur de le casser, il ne tient plus que par le haut...
J'ai pu voir à l'arrière un 2ième cache plus épais ou le premier est clipsé, il y a un ventilateur qui tourne librement. Cela n'a pas l'air évident à démonter tout cela s'il faut accéder.
voilà si vous avez déjà eu à faire à ce modèle...
Merci à tous pour vos conseils

6 réponses

Messages postés
82536
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2022
25 710
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Résistance et fusible N° 10-7 continuité environ 100/300Ω
Sonde de dégivrage N° 10-4 sa valeur doit varier en fonction du froid +20°/-20° 15 à 5 KΩ
Voir sur cette VUE ÉCLATÉE


Cordialement.




Messages postés
3
Date d'inscription
samedi 16 mars 2019
Statut
Membre
Dernière intervention
17 mars 2019

Bonjour et merci stf_jpd87 pour la réponse.
Cela fait plus de 24 heures qu'il est dégivré porte ouverte et débranché.
Par contre, il avait été dégivré complétement de cela il n'y a pas si longtemps lors du changement de joint.
Si cela se reproduit rapidement, il ne me semble pas si facile de retirer les panneau 11 et 14 de la vue B ou alors il faut tirer très fort dessus ?? J'ai vraiment peur de casser les ergots en plastique...
Bonne journée
Messages postés
82536
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2022
25 710
Vous ne pouvez le démonter qu'une fois dégivré, souvent c'est la glace que le bloque.
Messages postés
3
Date d'inscription
samedi 16 mars 2019
Statut
Membre
Dernière intervention
17 mars 2019

J'ai vraiment attendu que tout soit bien dégivré (36 heures au total) mais j'ai du mal avec la partie la plus en haut, ça ne vient pas facilement. Une fois la vis retirée, j'ai déclipsé les ergots en plastique, il ne reste que ceux les plus en haut. J'ai essayé de tirer mais sans trop forcer mais ça ne venait pas. J'ai pu regarder derrière, il n'y a plus de glace. Bref, j'attends de voir si le dégivrage fonctionne ou non.
Merci en tout cas de prendre du temps pour me répondre ;-)
Bonne fin d'après-midi
Messages postés
2
Date d'inscription
mercredi 11 décembre 2019
Statut
Membre
Dernière intervention
28 décembre 2019
1
Bonsoir,
Je reprends ce post car j'ai également le même problème sur mon second frigo, un Samsung RL34ECSW : les températures sont correctes dans les 2 compartiments tant que la quantité de glace (que j'enlève régulièrement...) créée dans le bas du congélateur n'est pas trop importante....
Faut-il changer les 2 pièces citées plus haut (le test de la sonde dégivrage ne me semple pas évident) ?
- Résistance et fusible N° 10-7 continuité environ 100/300 Ω
- Sonde de dégivrage N° 10-4 sa valeur doit varier en fonction du froid +20°/-20° 15 à 5 KΩ
Merci
Cordialement
Messages postés
82536
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2022
25 710
Bonjour

Oui il faut contrôler cette sonde. N° 10-4/10-3
Voir sur cette VUE ÉCLATÉE
Cordialement.