Pas de glace,

PTROL - 19 avril 2019 à 17:21
 PTROL - 16 mai 2019 à 17:51
Bonjour à vous tous. mon combiné
réfrigérateur de la marque béko réf:GNE60530DX congèle mais ne produit pas de glaçons et depuis un certain temps pas d'eau au distributeur merci de m'indiquer la provenance de ces deux problèmes.

2 réponses

stf_jpd87
Messages postés
84983
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2022
26 084
Modifié le 19 avril 2019 à 18:46
Bonjour

Les deux problèmes d'eau ont un point commun : pas d'eau donc commencer par vérifier si l'eau est présente aux électrovannes? si les électrovannes fonctionnent quand vous actionnez les touches.
Cordialement.

Nota si trop de froid dans le compartiment congélateur il se peut que les deux conduits soient gelés, donc faire un dégivrage avant autre intervention.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Bonjour a vous tous,
merci pour les bons conseils et diagnostiques au sujet de mon frigidaire congélateur américain qui de la marque béko réf GNE60520DX fonctionnait normalement mais seulement, ne distribuait pas d'eau et ne produisait pas de glace j'ai suite à vos conseils changé l'électrovanne et depuis, aucun problème merci encore pour vos conseils j'ai mis du temps à vous répondre car j'habite les Antilles françaises et il a fallu que j'attende la commande de cet électrovanne qui fonctionne depuis 36 heures.
cordiales salutations.
PTROL
0