Perceuse a colonne bosch PBD40

Résolu
patrickmauger - 20 avril 2019 à 18:32
labricole47
Messages postés
15326
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
- 21 avril 2019 à 12:15
Bonjour,
j'ai une perceuse a colonne Bosch PBD40 dont je me sert occasionnellement et qui a toujours fonctionner normalement.
aujourd'hui impossible de monter ou descendre (pour percer) ,le volant est bloqué.
nota : le moteur tourne, le mandrin tourne.
quelqu'un a t-il déjà eu ce pb ?
et si oui quoi faire ?

5 réponses

stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
20 avril 2019 à 19:02
Bonjour

A la base du volant il y a une vis papillon sur un disque gradué pour bloquer la descente.
Cordialement.
0
navré, il n’y a pas de vis papillon ni de disque gradué!!!
on parle bien de cela ?
https://www.bosch-diy.com/fr/fr/p/pbd-40-0603b07000-v100026579
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
20 avril 2019 à 19:40
Bonsoir,
Dans quelle position sont les leviers situés de l'autre côté ?
0
patrickmauger
20 avril 2019 à 19:49
celui du bas (pour monter ou descendre l'ensemble) est serré celui du haut (jauge de profondeur ) desserré/libre
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
21 avril 2019 à 08:10
Bonjour

Tout est dit dans la notice. Si la butée 9 est complètement descendue vous ne pourrez pas tourner le volant.
Voir sur cette NOTICE
Cordialement.



0
labricole47
Messages postés
15326
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 260
21 avril 2019 à 09:26
bonjour
l'axe est il rouillé ?
peut être un grippage de la crémaillère ?




0
patrickmauger
21 avril 2019 à 12:07
ouf ! un copain mécanicien est passé à la maison
1er diag. blocage mécanique comme un penne dans une serrure.
après 1/4 heure en forçant un peu, le coulisseau (pas rouillé - a la maison) qui brillait comme neuf, était collé....
un peu de WD40 et c'est reparti......
cause : pisse de chat ??? je ne sais pas.
mais moralité il faudrait que je m'en serve plus souvent. dorénavant, je l'actionnerai régulièrement.
et surtout MERCI A TOUS.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
labricole47
Messages postés
15326
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 260
21 avril 2019 à 12:15
Merci du retour d'info
passez en résolu svp
0