Sur un combiné congélo/frigo de marque samsung [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
57227
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
- 26 avril 2019 à 07:09
Bonjour,
Le congélo fonctionne parfaitement mais l'air froid ne circule plus et ne remonte donc plus dans la colonne
du frigidaire de mon Samsung defrost.
Le ventilo situé dans la partie congélateur devant la grille froide tourne pourtant sans soucis. Il n'y a que quand je laisse la porte du congélo ouverte que l'air froid remonte dans la partie frigidaire.
Que dois-je faire ?
J'ai démonté et vérifié qu'il n'y avait rien qui obstrue le passage de l'air.
Afficher la suite 

3 réponses

Messages postés
57227
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
7542
0
Merci
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" defrost. " , n'est pas une référence constructeur voir l'étiquette

Cordialement.




Commenter la réponse de stf_jpd87
Messages postés
1
Date d'inscription
lundi 22 avril 2019
Statut
Membre
Dernière intervention
25 avril 2019
0
Merci
Ça marche. Merci beaucoup. Très cordialement.
Commenter la réponse de Patbou92
Messages postés
57227
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
7542
0
Merci
:o))
Commenter la réponse de stf_jpd87