Trottinette Urban Ride Wayride 65

Zakaria - Modifié le 24 avril 2019 à 19:37
stf_jpd87
Messages postés
87275
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
- 25 avril 2019 à 08:26
Bonjour depuis hier ma trotinette urban ride wayride 65 ne marche plus pendant que je montais une pente la trotinette c'est stopper nette et je vous décris pas la chute que j'ai fait puis il montrait un signe avec un M rouge (comme le signe du moteur dans un schéma de circuit électrique) j'ai l'impression que le moteur marche mais la roue avant ne bouge pas où quelque fois elle fait des petit roulement sur place avant de se stopper net juste après comme si le frein était activer constamment merci d'avance

2 réponses

gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
1 958
24 avril 2019 à 19:39
Bonjour,

Si elle est encore sous garantie, retour au SAV.

Sinon, essayez déjà de déterminer si le blocage est mécanique ou électrique...

Cdt
1
Icare95
Messages postés
30562
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
7 193
Modifié le 24 avril 2019 à 21:40
Ah! ah! traction AV sur une trottinette électrique ...le pied en cas de rotor en CC !! va falloir prévoir en plus du casque un airbag !! :o))
0
Je penche plutôt vers une cause technique et j'ai vue des forum a se sujet non je n'ai pas de garantie et en tout cas si des gens se renseigne par rapport à cette arnaque ne l'acheter surtout pas
0
Cause mécanique*
0
Icare95
Messages postés
30562
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
7 193
Modifié le 24 avril 2019 à 23:30
vous pouvez développer ou pas ?? ne serait ce que pour alerter les autres utilisateurs (de) des pièces a controler ??
0
stf_jpd87
Messages postés
87275
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 345
25 avril 2019 à 08:26
Bonjour

Vous dites : j'ai l'impression que le moteur marche mais la roue avant ne bouge pas Donc il faut procéder au démontage car entre la roue et le moteur vous devez avoir des engrenages.
Donc devant un ordi nous ne pourrons rien, vous si, avec les outils qui vont bien
Cordialement.
0