Lave linge PROLINE PFL510W-F1

alain81500 Messages postés 7 Date d'inscription vendredi 13 septembre 2013 Statut Membre Dernière intervention 30 août 2020 - 19 juin 2019 à 17:57
stf_jpd87 Messages postés 87461 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022 - 3 janv. 2020 à 09:08
Bonjour,
Problème insoluble avec ce lave linge !
1/sur n'importe quel programme la machine se remplie fait 6 Bips le voyant départ clignote mais ne démarre pas ?
2 / sur le programme essorage la machine se vide , bipe 6 fois et clignote ?
3/ après vérification des charbon ( dépassent de 26 mm ) paraissent bons ! et nettoyage du collecteur ! au F2 et chiffon ; essais sur le programme coton 40° 800 tours ; la machine fait son cycle avec toutefois deux anomalies ( l'essorage est repassé tout seul sur 1000 tours et la machine a pris l'essorage a mis lavage " d'ou débordement "
4 / re essais Idem puis plus rien ! retour a la casse 0 bipe et ne tourne pas ? ? ? si quelqu’un peut me donner son avis ! ! ! merci d'avance

2 réponses

Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
2 janv. 2020 à 18:59
Bonjour,

Vérifiez sur votre modèle si vous avez un condensateur qui lui est censé aider au démarrage
0
stf_jpd87 Messages postés 87461 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022 26 379
3 janv. 2020 à 09:08
Bonjour

Moteur à charbons OK 28mm donc pas de condensateur . Papy: les fêtes t'ont pas réussis :o))
Erreur 6 clignotants problème sur le moteur ou le tachymètre, à contrôler.
Nota sur votre notice en fin de livre vous avez tous les codes erreurs.
Cordialement.



0