Frigo américain Samsung ne marche plus après recharge de gaz

Sarahbouz - 23 juil. 2019 à 22:25
 Sarahbouz - 24 juil. 2019 à 12:19
Bonjour,
Voilà mon problème, j’ai acheté un frigo américain il y a quelques années de marque Samsung, désolé je n’ai pas le modèle sous les yeux car mon frigo est dans un box qui est situé à l’autre bout de la ville .
suite à un déménagement on a abîmé les tuyaux de gaz , Donc il a marché deux semaine puis s’est arrêté, le compresseur Tournée toujours , j’ai fait ramener un professionnel qui a réparé la fuite et recharger le gaz, le problème est qu’après avoir fait tout ça il a branché et le compresseur n’a pas démarré.
Il nous a dit d’attendre le lendemain, c’est ce qu’on a fait mais le problème c’est que rien n’a bougé, je ne comprends pas alors que le jour même je l’ai allumé le compresseur marchait bien, s’il vous plaît pouvez-vous m’aider car je n’arrive pas à joindre le réparateur !
Si le modèle du frigo est nécessaire je peux me déplacer.
Merci d’avance pour toutes vos réponses.

4 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 124
24 juil. 2019 à 07:01
Bonjour

Le moteur ne démarre pas : soit il est bloqué, au démarrage vous tapez sur le compresseur, soit il n'est pas alimenté, il faut en chercher la raison,
Dans tous les cas il faut faire revenir cette personne qui doit faire en sorte que le résultat soit là.
Cordialement
0
b richard 31
Messages postés
2952
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 juin 2022
764
24 juil. 2019 à 07:43
Bonjour,
vous ne pouvez rien résoudre vous même seul le frigoriste a cette possibilité
en sus il a une obligation de résultat (a mon avis échange compresseur a prévoir donc supplément de coût)
désolé mais il faut le solliciter fermement a traiter le souci dont il est responsable
0
Merci pour votre réponse, J’essaye tant bien que mal de le joindre c’est impossible !!!!! Sa nous rend fou , je pense que c’est un problème d’alimentation, car il n’y aucun bruit lors du démarrage , le ventilateur salut juste à côté du compresseur mais le compresseur ne réagit pas, alors que comme je vous ai dit précédemment il démarrait normalement avant la réparation. Je ne sais pas quoi faire !?!?
0
b richard 31
Messages postés
2952
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 juin 2022
764
24 juil. 2019 à 12:10
re si le ventilo est en fonction
il faut voir en alimentant le compresseur en direct si cela le fait fonctionner
pour cela il faut un cordon d'alim avec 3 fils équipés de cosses femelles a une extrémité et une prise mâle de l'autre
connecter le fil marron a la place du noir sur le klixon
et le fil bleu a la place du bleu sur le relais de démarrage
si le compresseur n'est pas bloqué il va démarrer
soyez toutefois prudent car vous ferez cela sous 230v donc prudence et concentration
0
Merci pour votre réponse j’essaye tout ça et je vous tiens au courant .
0