Problème disjoncteur principal

Fleg - 15 août 2019 à 23:17
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 - 20 août 2019 à 08:15
Bonjour,

Je n’arrIve pas à ré enclencher mon disjoncteur principal alors que tous les différentiels et coupes circuits de mon tableau sont « baissés » ???
Quelqu’un aurait-il une explication pour résoudre ce problème ?

En vous remerciant par avance

5 réponses

KIDUGUEN Messages postés 11912 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 29 janvier 2023 4 535
15 août 2019 à 23:51
Bonsoir il arrive parfois que le disjoncteur soit cassé pour en etre certains il faut debrancher les 2 fils de départ en prenant des precautions . Si vous n'arrivez pas a enclencher disjoncteur HS
0
Frleg54 Messages postés 3 Date d'inscription jeudi 15 août 2019 Statut Membre Dernière intervention 16 août 2019
16 août 2019 à 08:46
Bonjour
Merci de votre réponse
J’ai effectivement débranché les 2 fils et le disjoncteur Edf reste enclenché ?
Le pb viendrait donc du tableau, mais tous mes différentiels sont « descendus » et il ne semble pas avoir de pb avec les fils de terre ??
0
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 658
16 août 2019 à 08:00
Bonjour

Sauf erreur, le disjoncteur principal est protégé par un plombage Inédis.
Question: quelle distance en disjoncteur principal et tableau ???
Avez-vous démonté le panneau de votre tableau pour vérifier si un animal à quatre pattes ne s'est pas suicidé ??
Cordialement.
0
Frleg54 Messages postés 3 Date d'inscription jeudi 15 août 2019 Statut Membre Dernière intervention 16 août 2019
16 août 2019 à 08:45
Bonjour
Merci de votre réponse
25 a 30 cm de distance et pas de bestioles dans le tableau
0
Carminas Messages postés 3623 Date d'inscription mardi 31 mars 2009 Statut Contributeur Dernière intervention 30 janvier 2023 1 715
Modifié le 16 août 2019 à 08:05
Bonjour

Ouvrez le capot du bas du disjoncteur de branchement

Débranchez les 2 fils

S'il ne tient toujours pas enclenché, et que c'est bien le disjoncteur EDF plombé, appelez ENEDIS Dépannage (numéro sur votre facture)
0
Frleg54 Messages postés 3 Date d'inscription jeudi 15 août 2019 Statut Membre Dernière intervention 16 août 2019
16 août 2019 à 08:43
Bonjour
Merci de votre réponse
J’ai effectivement débranché les 2 fils et le disjoncteur Edf reste enclenché ?
Le pb viendrait donc du tableau, mais tous mes différentiels sont « descendus » et il ne semble pas avoir de pb avec les fils de terre ??
0
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 658
16 août 2019 à 09:20
Et pourtant le problème est là . Il faut resuivre tous les fils du disjoncteur principal à toutes les entrées aux différentiels
A moins qu'il y ait un problème sur un différentiel dans ce cas il faut débrancher chaque entrée et tester à tour de rôle.
0
Rebonjour
En fait, j’ai trois différentiels sur 3 lignes reliés par un peigne vertical...
Tout semble bien en place
Et aussi un parafoudre
Ce qui me surprend c’est que tout marchait bien, puis ça a disjoncté et impossible de reanclancher alors que tout est à Off ???
0
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 658
16 août 2019 à 10:13
Commencer par débrancher votre parafoudre
qui doit être en tête de ligne.
0
Bonjour
Je ne suis malheureusement pas sur place et mon fils est également partis ...
Je ne peux pas faire les manipulations tout de suite ...
Je verrai à son retour
En tout cas merci de vos réponses
0
En fait la dernière manip de mon fils avant son départ a été de ré enclencher le disjoncteur principal, ça a tenu 20 sec et ça a sauté de nouveau ...
De plus en plus étrange...
0
Carminas Messages postés 3623 Date d'inscription mardi 31 mars 2009 Statut Contributeur Dernière intervention 30 janvier 2023 1 715
Modifié le 16 août 2019 à 11:40
Avancez étape par étape.

Débranchez le peigne vertical et le parafoudre voyez si ca tient
Si OK
Rebranchez le peigne, débranchez les différentiels et voyez si ca tient

Puis rebranchez les différentiels seul un part un

...
0
Il semblerait que le pb venait du parafoudre ...
Depuis su’il Est « denranché », ça tient.
On croise les doigts

Merci à tous pour vos conseils et réponses
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 658
20 août 2019 à 08:15
Bonjour

Suivant les modèles il suffit de changer les cartouches. Merci du retour.
Cordialement.
0