Surpresseur démarre s'arrête , en continu.

keim - 22 août 2019 à 17:15
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 24 août 2019 à 10:37
Bonjour, en 2018 , j'ai acheté un surpresseur ENERGER , 1100 w , cuve 100 l . ,chez Brico dépôt. Ce matériel fonctionne normalement ( démarre à 1,4 b , s'arrête à 2,6 b). Il y ' a 3 jours , le surpresseur déconne( démarre , arrêter , en permanence) . Je pense que c'est le problème du manostat .Or comme le matériel est sous garanti , j'avais demandé à échanger .Super !
- hier avec le surpresseur neuf , ouf , pas de chance : même symptôme : démarre /arrêter , en permanence .
-aujourd'hui , j'étais retourné au magasin Brico Dépôt , le responsable super sympa , m'a échangé contre un autre , tout neuf également . Car, nous pensons que c'est probablement le pb. du manostat à la fabrication .Or après le montage , rebelotte , le surpresseur démarre et s'arrête en permanence .

SVP , vous pourrez m'aider c'est quoi le problème ? 2 SURPRESSEURS neufs qui ne fonctionnent pas , c'est un peu ridicule .

J'ai respecté rigoureusement les modes opératoires : contrôle pression de vessie à 1,5 b , avt le remplissage , bien éventé la pompe ( aspiration d'une cuve de 1,5 m de hauteur ) .
Je ne vais pas retourner ce surpresseur encore une fois ( la 3 ème fois) , il y a quelque chose qui ne tourne pas ronde !
Merci de votre aide. Cordialement.

4 réponses

labricole47
Messages postés
15326
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 260
22 août 2019 à 21:51
bonjour
a priori je penserais a une fuite sur le circuit de sortie ou d'aspiration ;avez vous un clapet anti retour ?
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
23 août 2019 à 08:06
Bonjour

Pour moi problème de clapet anti retour installé en amont de la pompe . A changer.
Cordialement.
0
Bonjour , d'abord , je vous remercie de la rapidité de votre réponse . En fait , je n'ai pas mis en place le clapet anti-retour , ni à l'aspiration , ni au refoulement de la pompe .
Or comme par hasard , maintenant le surpresseur remplit sa fonction ( il démarre à 1.4 b et s'arrête à 2.4b) et ne démarre plus en continu .Je pense que c'est la membrane du manostat (YAODA) , qui pose des problèmes. Le fait que , j'ai secoué plusieurs fois le mécanisme …? , il refonctionne. C'est la qualité du matériel ( 2 surpresseurs neufs ).
Je surveille de près si la pompe démarre souvent , alors je vais installer les clapets anti-retour .

Merci .Salutations .
Cordialement .
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
24 août 2019 à 10:37
Bonjour

Dans tous les cas il faut ou il y a un clapet si non la cuve se viderait aussitôt.
Cordialement.
0