Panne lave vaisselle whirepool ADP 6946

turquoise2949 Messages postés 2 Date d'inscription mardi 17 septembre 2019 Statut Membre Dernière intervention 17 septembre 2019 - 17 sept. 2019 à 13:15
stf_jpd87 Messages postés 87371 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 - 18 sept. 2019 à 07:44
bonjour,

l'appareil s'arrête ,eau dans le fond de la cuve, F4 affiché, j'ai vidé, nettoyé le filtre (peu sale), un réparateur a fait tourner la pompe hors machine elle fonctionne , il est venu deux fois, après la première visite la machine a fonctionné 1 fois et re même panne.
sous le filtre il y a un petit cylindre noir horizontal, qui doit déconnecter lorsqu'il reste un fond d'eau, comment savoir si ce cylindre ne fonctionne pas ou le fait de façon aléatoire et comment en changer? et est il possilble de passer dans l'évacuation jusqu'à la sortie arrière de la machine ? peut être qq chose dans ce tuyau??
merci de me dire si vous avez rencontré ce problème.

2 réponses

stf_jpd87 Messages postés 87371 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 368
17 sept. 2019 à 18:40
Bonjour

Si ce technicien a fait une facture il a un devoir de résultat. A quel moment du lavage ce code apparaît???
Code F4 pompe de vidange qui ne vide pas l'eau de la cuve. Pompe bloquée, défectueuse, capteur qui ne détecte pas le niveau.N° 583 0 à nettoyer.

cliquez sur image pour agrandir (visible sur Mozilla Firefox)


Voir sur cette VUE ÉCLATÉE
Cordialement.

0
turquoise2949 Messages postés 2 Date d'inscription mardi 17 septembre 2019 Statut Membre Dernière intervention 17 septembre 2019
17 sept. 2019 à 20:30
bonsoir stf_jpd87,

comment fait on pour nettoyer le capteur noir, peut on l'enlever en tirant dessus?à l'horizontale?, le réparateur est venu une fois et a juste "réseté" ,un lavage a fonctionné mais pas le second qui s'est aussi arrêté en cours cuve avec eau laiteuse. Il a facturé 22Epour le déplacement. La 2ème fois, il a sorti la pompe et elle marchait. Il a dit fonctionnement sans doute aléatoire et est parti. Le soir essai et rebelote en panne. Là il ne nous a rien facturé. Comme on doit s'absenter une semaine on lui a dit qu'on verrait la suite à notre retour. Mais si quelqu'un a une aide à m'apporter je suis preneuse.
0
stf_jpd87 Messages postés 87371 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 368
18 sept. 2019 à 07:44
Bonjour

Le capteur se nettoie de l'intérieur en enlevant les filtres savon et brosse à dents.
Cordialement.
0