LAVE VAISSELLE VZUG SL NE DÉMARRE PLUS [Résolu]

Messages postés
2
Date d'inscription
dimanche 17 novembre 2019
Statut
Membre
Dernière intervention
18 novembre 2019
- - Dernière réponse : stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
- 18 nov. 2019 à 10:04
Bonjour,

Mon lave -vaisselle VZUG ne démarre plus.
Il est bien sous tension.
Je le programme. Les diodes lumineuses attestent la prise en compte du programme.
Je ferme la porte.
Il ne démarre pas.

J'ai vérifié la sécurité enfants= OFF.
J'ai débranché la prise secteur puis branché à nouveau.
Rien n'y fait.
Il démarre une fois sur vingt!!!

Au secours!!!
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711
1
Merci
Bonsoir

Et la sécurité de la porte vous l'avez contrôlée???
Cordialement

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 7160 internautes nous ont dit merci ce mois-ci

VHH1966
Messages postés
2
Date d'inscription
dimanche 17 novembre 2019
Statut
Membre
Dernière intervention
18 novembre 2019
-
Bonjour,

Merci de votre réponse.
Euh... Comment puis-je vérifier la sécurité de la porte?

Merci
Commenter la réponse de stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711
0
Merci
Bonjour

Pour vous en dire plus il faut la marque, et le modèle complet.

Commenter la réponse de stf_jpd87