Carte électronique

Jojo - 27 janv. 2020 à 22:20
stf_jpd87
Messages postés
87275
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
- 31 janv. 2020 à 08:23
Bonjour,
Suite à plusieurs messages d'erreur mon lave linge Samsung WF1704SV2/XEF démarrait plus il prenait l'eau et un message d'erreur s'affichait j'aimais le même je décide de démonter les cartes puissance je la change toujours rien je pense que c'est ma carte commande qui est défectueuse elle sont correctement alimenté en 230v
Dans l'attente d'une réponse
Cordialement

2 réponses

stf_jpd87
Messages postés
87275
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 346
28 janv. 2020 à 07:26
Bonjour

Sans savoir les codes erreurs ???

0
Code qui correspond à la sécurité porte et le code E3 la machine ne s'allume plus depuis que j'ai démonté les cartes électroniques , j'ai changé la carte puissance elle ne s'allume pas (les cartes sont bien alimenté)et je n'est pas vu de défaut composants brûler où défaut de soudure
Merci
0
Icare95
Messages postés
30562
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
7 193 > Jojo
29 janv. 2020 à 16:56
Bjr, et changer la sécurité de porte ? non ?
0
Jojo > Icare95
Messages postés
30562
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022

31 janv. 2020 à 07:13
BJR, j'ai shunter la sécurité de porte mais rien ne s'allume
Cordialement
0
stf_jpd87
Messages postés
87275
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 346 > Jojo
31 janv. 2020 à 08:23
Bonjour

, j'ai shunter la sécurité de porte
si vous n'avez pas shunté les bons fils la platine de puissance est HS.
Vous intervenez à l'aveugle vous ne pouvez que faire des erreurs.
Bon courage.
Cordialement.
0
stf_jpd87
Messages postés
87275
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 346
29 janv. 2020 à 18:30
Bonsoir

Vous dites que la machine ne s'allume plus depuis que vous avez démonté les platines. Donc commencer par contrôler toutes les connectiques des platines Certainement une prise qui n'est pas à sa place voir mal branchée .
Le code 3E correspond à un problème sur le moteur.
Cordialement.
0
J'ai vérifié le moteur avant que je démonté les cartes elles marqué jamais le même code d'erreur elle prenait l'eau et un code s'affichait je l'arrêté je la remetais en route et elle repartait .Je vais vérifier les connexions des cartes
Merci pour votre aide bonne soirée
0