Branchement tableau disjoncteur/pc [Résolu]

Signaler
Messages postés
2
Date d'inscription
mercredi 15 avril 2020
Statut
Membre
Dernière intervention
16 avril 2020
-
Messages postés
31848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 septembre 2020
-
Bonjour,

J'ai besoin d'aide, concernant ce boitier (cf photo), installé dans la véranda.
Les prises de courant ne fonctionnent plus, et il me semble que c'est peut-être parce que les fils bleus ne sont pas branchés ?
Si c'est bien ça, faut il les mettre en même temps que chacun des 3 rouges, ou bien séparés, dans un trou a coté ? (A l'arrière un peu décalé sur la gauche)

Je préfère demander avant de faire des bêtises.
Question subsidiaire: il y a 2 prises de courant, et 1 radiateur. Est-ce que chaque fil correspond a un des 3 trucs ou bien ça n'a rien à voir ?
(Quoique non, ya aussi une ampoule sur le mur et des spots au plafond... )
Je ne souhaite pas rebrancher le radiateur, c'est pour ça que je demande, je ne sais pas si c'est possible)

Merci beaucoup d'avance si quelqu'un peut m'aider :)

N
Restez bien à l'abri chez vous ;)

2 réponses

Messages postés
31848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 septembre 2020
6 688
Bsr
Oui c'est parce que les bleus ne sont pas branchés dans les trous a gauche de chaque disjoncteurs.
Mais il ne faut pas les brancher n'importe comment ...
Sur vos 3 rouges déjà branchés, celui de droite doit être moins gros que les autres normalement.
Si c'est le cas, vous avez un bleu qui doit être lui aussi moins gros. Branchez le sous le disjoncteur 10A.
Pour les 2 autres bleus, ils sont chacuns associés à un rouge.
Donc ouvrez les goulottes et retrouvez le bleu et le rouge qui vont à la prise.
Une fois ce binôme trouvé, vous branchez votre bleu sous le meme disjoncteur que son rouge.
Et l'autre bleu ira au disjoncteur qui reste

Messages postés
2
Date d'inscription
mercredi 15 avril 2020
Statut
Membre
Dernière intervention
16 avril 2020

Bonjour

Merci pour votre réponse

J'ai bien repéré le fil plus fin et puis j'ai branché dans l'ordre :)

Et ça marche !
Je vous remercie beaucoup d'avoir répondu si vite, et d'avoir pris le temps pour m'expliquer tout ca

Nelly
Messages postés
31848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 septembre 2020
6 688
Bjr
Si tout fonctionne c'est très bien.
Par contre il va falloir faire une petite vérification.
Vous baissez le disjoncteur 16A le plus a gauche et vous verifiez les prises qui ne fonctionnent plus à l'aise par exemple du lampe de chevet.
Ensuite vous remontez ce disjoncteur et vous baissez l'autre 16A.
Vous verifiez les prises qui ne fonctionnent plus.
Elles doivent être differentes que lors du premier contrôle.
Est ce le cas ?