Refrigérateur Liebherr ne démarre plus après mise en sécurité

Résolu
patrickBulzacien - 9 mai 2020 à 20:49
 patrickBulzacien - 11 mai 2020 à 12:21
Bonjour à tous,

Mon frigo Liebherr a récemment commencé à mal fonctionner, il tournait 24h/24 pour faire le froid nécessaire, j'ai donc remplacé le thermostat pensant que c'était le coupable, mais hélas non, même comportement.
Il a ensuit décidé de rendre l'a^me. Après analyse, il se mettait en route puis coupait immédiatement.J'ai regardé ls 2 enroulements du moteur qui sont bien (environ 40 ohm et 8 ohm), le klicson déclenche au bout de 5/6 secondes , j'ai donc déduit que le démarrage se passait mal, j'ai donc commandé un nouveau PTC (de plus l'ancien avaait une marque brune style surchauffe)
Malheureusement, après remplacement, même chose, le moteur démarre de manière poussive, puis le klicson coupe.
J'ai essayé de faire tourner chaque enroulement indépendamment, mais là rien ne se passe pour l'enroulement de démarrage, et juste un bruit de courant avec le principal.
J'ai tenté le coup de pied, au démarrage un grand coup sur la cloche, mais ça n'a rien donné.
Je ne vois plus quelle pourrait être la panne donc j'ai besoin de votre aide si qqn a une idée pour refaire marcher ce frigo, pas jeune mais avec qualité Liebherr, super isolation et tout ça.

Merci d'avance
Patrick

3 réponses

stf_jpd87 Messages postés 89401 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 657
10 mai 2020 à 08:16
Bonjour

De ce que vous décrivez. Si en changeant le relais de démarrage le compresseur ne réagit pas ou peu j'ai bien peur que le compresseur a chopé le coronavirus , est en faiblesse maxi
Coût de réparation trop élevé pour un appareil ancien. Il faut se résoudre à faire chauffer la carte bleue
Cordialement.
2
patrickBulzacien
10 mai 2020 à 20:44
Bien, merci de la réponse.
Quand vous dites en faiblesse maxi, c'est moteur usé, paliers etc. ou plus assez de fluide réfrigérant (mais non, en fait ça ça n'a rien à voir, je suis bête) ?
0
stf_jpd87 Messages postés 89401 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 657 > patrickBulzacien
11 mai 2020 à 07:20
Bonjour

Si le résultat en changeant le relais de démarrage est le même c'est qu'il y a un défaut sur le moteur donc coût de réparation élevé. >400€
0
patrickBulzacien > stf_jpd87 Messages postés 89401 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023
11 mai 2020 à 12:21
OK, j'aurais aimé savoir la cause racine de la panne par curiosité mais je suppose qu'il faut ouvrir le moteur.
Je clos donc le sujet
0