Perceuse percussion spit 335

thithui62 - 12 mai 2020 à 19:59
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
- 30 mai 2020 à 08:12
Bonjour,
J'ai ma perceuse a percussion spit 335 qui n'a plus de pêche. Elle tourne et frappe encore mais faiblement! Est-ce les chabons, le moteur etc???

19 réponses

labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
17 mai 2020 à 06:57
il est préférable de démonter afin de s'assurer que un roulement n'est pas défectueux
2
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
12 mai 2020 à 21:20
elle tourne à la bonne vitesse ?
elle chauffe ?
ou elle percute faiblement (problème mécanique )
1
Elle tourne et percute faiblement. Je ne suis pas allé plus loin pour savoir si elle chauffe. Ce serait mécanique pour vous?
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
13 mai 2020 à 13:41
difficile a dire sans démonter ;plusieurs causes possible:
induit hs (étincelles et chauffe)
roulement grippé
pignonerie ,manque de graisse
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Je ne suis pas bricoleur en mécanique mais si je la démonte et je mets des photos pensez vous pouvoir approximativement y voir plus clair?
Cordialement
Merci
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
Modifié le 13 mai 2020 à 17:14
la question bête : y a t'il une régul ? réglée sur maxi ?
essayez ..déjà d'enlever les cache porte balais .et voir s'il y a des crachements au collecteur .
0
Oui il y a un régulateur (1 à 6). Je l'ai réglé sur le maxi.
J'ai enlevé le cache porte balais (charbons) et mis en marche. Il y a des étincelles blanches et oranges!!!! Il me semble que les étincelles blanches (un peu bleutées) ça doit être normal dû aux frottements des charbons sur le collecteur mais c'est la couleur orangé qui me perturbe!!!!
Merci d'avance.
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
16 mai 2020 à 10:29
a mon avis ,cella confirmerait le bobinage induit ,hs
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
16 mai 2020 à 10:48
Bonjour,
Sans connaître cette référence , s'y trouve t-il un orifice de lubrification ?
Cdlt,
0
thithui62
Messages postés
7
Date d'inscription
samedi 16 mai 2020
Statut
Membre
Dernière intervention
29 mai 2020

16 mai 2020 à 13:36
Je ne vois pas d'orifice pour le lubrifier.
0
thithui62
Messages postés
7
Date d'inscription
samedi 16 mai 2020
Statut
Membre
Dernière intervention
29 mai 2020

16 mai 2020 à 13:40
0
thithui62
Messages postés
7
Date d'inscription
samedi 16 mai 2020
Statut
Membre
Dernière intervention
29 mai 2020

16 mai 2020 à 13:49
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
16 mai 2020 à 14:04
le collecteur est pas beau
c'est curieux ,je vois pas le shunt (fil avec cosse qui va du balais au porte balais ) sur les balais
les balais (charbons ) semblent usés ; mais un induit en court circuit provoque des étincelles et use les balais
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
16 mai 2020 à 15:36
ce qui est surprenant c'est la trace noire sur le collecteur ,elle ne devrait correspondre au passage du balais , alors que sur la photo le noir est partout

0
thithui62
Messages postés
7
Date d'inscription
samedi 16 mai 2020
Statut
Membre
Dernière intervention
29 mai 2020

17 mai 2020 à 20:03
Merci. Je vois cela cette semaine pour le démontage et je vous ferai parvenir les photos.
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
17 mai 2020 à 20:11
repérez bien l'ordre et le sens des pièces dans la partie ou on met le foret ;c'est important
0
thithui62
Messages postés
7
Date d'inscription
samedi 16 mai 2020
Statut
Membre
Dernière intervention
29 mai 2020

29 mai 2020 à 11:48
0
thithui62
Messages postés
7
Date d'inscription
samedi 16 mai 2020
Statut
Membre
Dernière intervention
29 mai 2020

29 mai 2020 à 11:51
j'ai enfin eu le temps de démonter l'induit. Il n'est pas très beau surtout au niveau des joints.
Par contre j'avais du jeu lorsque je bougeais l'induit dans le stator...est ce normal?
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
Modifié le 29 mai 2020 à 14:40
oui le jeu induit / inducteur
est normal , ce qui n'est pas normal c'est l’état de la rondelle verte , qui me fait penser à du jeu dans la cage roulement ou ; le roulement grippé ; , ce qui est certain : elle à frotté et il faut en trouver la cause de visu
de plus certaines de ces rondelles contiennent une matière qui fait office de tachy , (capteur sur le coté de l'induit )


0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
Modifié le 29 mai 2020 à 17:54
Salut,

Tout pessimisme mis à part , pour moi l'induit est mort.





(image cliquable)
0
thithui62
Messages postés
7
Date d'inscription
samedi 16 mai 2020
Statut
Membre
Dernière intervention
29 mai 2020

29 mai 2020 à 20:24
Merci pour vos réponses. J'ai trouvé un induit neuf sur un site. Pensez vous qu'il y a les joints (noir et vert) sceller dessus car je n'ai pas d'autres images.
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
Modifié le 30 mai 2020 à 11:45
le noir c'est le brûlé du frottement ,la bague est verte ,il faut trouver pourquoi et sur quoi ; elle à frotté sinon vous aurez le même soucis
si elle n'est pas vendue avec l'induit c'est un vulgaire plastique de protection
coté ventilateur :
un clips qui à lâché ,un roulement cassé ?
coté collecteur :
roulement ? cage à roulement ?
une fois en place l'induit ne doit pouvoir ; ni monter ,ni descendre
avec vraiment beaucoup de chance c'est le frottement qui est là panne et l'induit est bon

0