Perforateur hilti TE 6 C

Signaler
Messages postés
4
Date d'inscription
mercredi 1 juillet 2020
Statut
Membre
Dernière intervention
2 juillet 2020
-
 12.7 -
Bonjour à tous,

Je possède un perforateur Hilti TE 6 C que j'ai acheté à la foire européenne il une vingtaine d'année.
Hilti Strasbourg ne répare plus pour les particuliers chose que je ne savais pas, j'étais sidéré.

Ce perforateur sent le brûlé au niveau du renvoi d'angle et à ce niveau il y a un bouchon en caoutchouc et je me pose la question si il faut de l'huile dans ce compartiment.

Je serai ravi si quelqu'un de la communauté puisse me renseigner;

D'avance merci.
12.7

5 réponses

Messages postés
4
Date d'inscription
mercredi 1 juillet 2020
Statut
Membre
Dernière intervention
2 juillet 2020
1
Merci quand même et bonne journée.
Messages postés
12040
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
15 octobre 2020
1 335
bonjour
c'est souvent de la graisse fluide (je ne connais pas le terme exact ) toutefois afin de reproduire cela ,j'ajoute à la graisse que je mets ,un peu d'huile , ce qui permet de faire une sorte de mayonnaise
attention il ne faut pas remplir mais ajouter , sinon çà chauffe aussi

Bonjour labricole 47
Merci pour votre attention à mon problème.
Les tutos sur Hilti sont rare. Effectivement de l'huile haute performance pour engrenage et éventuellement comme vous dîtes de la graisse. J'ai mis de l'huile hier et miracle plus d'odeur. J'ai encore la brochure d'entretien, mais aucune allusion pour ce sujet précis.

Encore merci pour votre attention.
Cordialement.
12.7
Messages postés
12961
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2020
2 266
Bonsoir,
Plutôt de la graisse , étonnant que cela sente le brûlé il fonctionne normalement ?
(je ne connais que TE 17 et TE12)
Cdlt,
Messages postés
4
Date d'inscription
mercredi 1 juillet 2020
Statut
Membre
Dernière intervention
2 juillet 2020
1


Bonjour Daniel 26,

Une photo vaut mieux qu'un discourt, donc c'est au niveau de la flèche il y a comme un réservoir dans lequel les engrenages tournent. Alors je me pose la question s'il n'y a pas un manque d'huile, car c'est vide.
Merci de vous avoir investi dans mon problème.
Je pense avoir bien posté car je n'ai pas l'habitude et la maîtrise du forum. J'accepte les critiques, c'est pour mieux apprendre.
Merci
Cordialement
Messages postés
29484
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
16 octobre 2020
1 478
Messages postés
4
Date d'inscription
mercredi 1 juillet 2020
Statut
Membre
Dernière intervention
2 juillet 2020
1


Bonjour xplom,

Une photo vaut parfois mieux que des explications.
voilà le renvoi d'angle à l'intérieur de la machine, c'est au niveau de la flèche il y a un réservoir dans lequel tournent les engrenages. Je me pose la question s'il n'y a pas un manque d'huile.
Merci de vous intéresser à mon problème.
Cordialement.
Ps: je n'est pas l'habitude et je ne maîtrise pas bien la façon de naviguer sur le forum.
Messages postés
29484
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
16 octobre 2020
1 478
ah oui ! j'étais pas sur la même chose ...
ben je sais pas , j'ai jamais ouvert une Hilti