Ma tondeuse honda ohc 135

- - Dernière réponse : Dannan
Messages postés
919
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
10 novembre 2019
- 20 oct. 2015 à 22:53
Bonjour, j'ai un probleme de sur regime au demarage de ma tondeuse ,j'ai nettoie le carbu refait les soupes et rien ne change ,quand elle est sur le starter elle est a son regime normale pour tondre .
Est ce que quelqu'un peu m'aider a résoudre ce problème,merci d'avance.
Afficher la suite 

5 réponses

Messages postés
919
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
10 novembre 2019
101
0
Merci
Bonsoir
Le levier du régulateur est-il bien muni de ses deux ressorts : 1 long ressort et surtout un petit à son extrémité ?
Commenter la réponse de Dannan
Messages postés
306
Date d'inscription
mercredi 21 janvier 2015
Statut
Membre
Dernière intervention
16 décembre 2018
55
0
Merci
Bonsoir ,
Vous avez nettoyé ,le carbu ,
Avez vous débouché les gicleurs ?
Eventuellement ,controler ,s,il n,y a ,pas ,une prise d,air
au niveau des joints (cuve ,pipe d,admission,filtre a à air)
Crdlt
Commenter la réponse de pelican08
0
Merci
bonjour,tout ca c nikel j'ai vérifier a 2fois par contre je me pose une question,est ce que cela pourrait venir de la tige qui est située en bas a droite du moteur sur laquelle est fixer une piece pour l'accélération du moteur,cette pièce est bien libre mais la tige m'a l'air d'etre tournée d'1/4,auriez vous une adresse avec laquelle je puisse trouver l'eclaté du moteur ohc 135 honda merci
crdt
Dannan
Messages postés
919
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
10 novembre 2019
101 -
Bonsoir
Sur le mien , la "tige" est droite, mais si elle est tordue, quel est l'état de l'articulation avec "la pièce pour l'accélération", là ou il doit y avoir le petit ressort dont je vous parlais précédemment ( et pour lequel vous n'avez pas répondu)
Bonne réparation.
Commenter la réponse de ludo
0
Merci
bonsoir et merci de vous interresse a mon probleme de moteur,les ressorts sont bien la et la tige n'est pas tordue.L'encoche qu'il y a au bout de cette tige est verticale au lieu d'etre horizontale comme sur d'autres moteur que j'ai pu voir sur des video du meme moteur merci encore de me repondre.Cdrt
Dannan
Messages postés
919
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
10 novembre 2019
101 -
Bonsoir
Si je résume,
la tige articulée fonctionne bien, les articulations ,de même.
A l'arrêt, elle se positionne contre le moteur.
En marche si on bouge cette tige à la main cela agit sur le régime moteur.

Avez vous modifié le réglage des vis du carburateur ?
Commenter la réponse de ludo
0
Merci
bonsoir,oui en effet c ca demain matin je me remet sur le carbu parce que la je peche total .Encore merci de l'interet que tu porte a mon probleme.Cette tige sur laquelle est fixee l'articulation a t'elle une incidence sur le regime moteur??ou est ce juste une tige de support.merci dannan
Dannan
Messages postés
919
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
10 novembre 2019
101 -
Bonsoir Ludo
Oui cette"tige" agit sur le régime du moteur, c'est pour cela que j'en parle depuis le début de la discussion ;
Ce qui ne veut pas dire que le problème ne vient pas d'ailleurs car il ne faut pas se focaliser sur une seule chose et c'est aussi pour cela que je parlais du réglage des vis du carburateur. Mais si tu n'y a pas déjà touché, n'y touche pas.
Commenter la réponse de ludo