Mon frigo arcelik no forst en panne

[Résolu]
Signaler
-
Messages postés
79235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 septembre 2021
-
Bonjour,
Arcelik 420l no forst ..congelateur marche tres bien mais le refrigerateur ne marche pas ..jai verifié la partie en haut du congelateur jai trouvé un tas de glace formé deriere et degivré avec de l eau chaud apres sa marche tres bien pendant 4 a 5 jours puis jai le meme probleme de neveau ..que dois je faire ??? Merci

3 réponses

Messages postés
14297
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
17 septembre 2021
3 544
Bonsoir,
Ne dégivrez surtout pas avec de l'eau chaude , mettez vous denrées en sécurité et laissez dégivrer 24h mini (porte ouverte).
Oui jai deja essaié sa prend bcp de temps et jai besoin de frigo entre temps ..si je degivre avec de l eau je peu redemaré mon frigo dexsuit mais le probleme au bout de 4j a 5 jai le meme probleme
Doije changé mon frigo ? Ou ya t il une solution ?
Messages postés
14297
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
17 septembre 2021
3 544
Un dégivrage à l'eau chaude (ou à la vapeur) est une mauvaise solution, on ne dégivre que les parties "visibles" .
C'est reculer pour mieux sauter .
Messages postés
79235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 septembre 2021
22 902
Bonjour

Dans tous les cas votre problème ne sera pas résolu si vous ne contrôlez pas la résistance de dégivrage voire son fusible qui se trouvent derrière le panneau du fond dans le congélateur.
Produit vendu au Maroc donc pas de documentation.
Cordialement.