Frigo trop froid Whirlpool WSE5530 S [Résolu]

Signaler
-
 ahote -
Bonjour a tous,

j'ai acheté il y a environ 1 ans un frigo américain sur Leboncoin
référence : Whirlpool WSE5530 S
mais il a la fâcheuse tendance a être trop froid :-(

depuis que je l'ai il a toujours fait ça mais j'ai l'impression que ça empire.
je n'ai pas la température exacte car je n'ai pas de thermomètre qui descend assez bas
mais la température du compartiment frigo est en dessous de 0°C mème réglé au plus chaud
tout les aliment gèlent ce qui rend le frigo quasiment inutilisable
et le tuyaux pour l'eau fraîche est complètement gelé donc le distributeur ne fonctionne pas.

il y a une sonde au fond du frigo ( a l’intérieur )
mais a mon avis pas de thermostat mécanique
je pense que c'est entièrement électronique

je pensais changé la sonde mais elle est hors de prix :-( et je ne voudrais pas la changé pour rien

existe t'il un réglage ou une bidouille pour amélioré le problème ?

Ahote

6 réponses

Messages postés
67567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 714
Bonjour

Regardez aussi le bloc 7430 c'est lui qui distribue l'air entre les deux compartiments. lui doit être équipé d'un clapet.
Mauvaise nouvelle pour vous ce boîtier est épuisé.
Cordialement.
Messages postés
67567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 714
Bonjour

Vous n'allez pas avoir une bonne répartition de froid dans le compartiment réfrigérant
C'est ce clapet qui par la sonde s'ouvre ou se ferme en fonction de plus ou moins de froid.
Voir ces fournisseurs particulièrement celui qui fait de l'occasion.
Voir pages jaunes" pièces détachées électroménager" pour votre ville. Vous n'avez pas de port à payer et le conseil du vendeur.
ou :

http://pieces-detachees.sogedis.fr/

http://www.semboutique.com/accueil

http://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise

http://piece-electromenager.fr/depannage_froid.html

http://electrodocas.fr/accueil






Cordialement
Messages postés
67567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 714
Bonjour

Effectivement vous pouvez avoir un problème de sonde N°6917
Voir aussi si entre les deux compartiments vous n'avez pas un clapet qui resterait ouvert? N° 4405. Vous pouvez lz contrôler : sa valeur doit varier en fonction du froid appliqué de 20 à 5 kΩ
Voir sur cette VUE ÉCLATÉE
Cordialement.


bonjour merci de votre réponse :-)

désolé pour ma réponse tardive j'ai été pas mal occupé :-(

je n'ai pas encore testé la sonde l’arrière du frigo a l'air assez laborieux a démonté il faut que je prenne le temps de regardé ca comme il faut
pour la pieces "440 5" il s'agit tout simplement d'une grille donc c'est constamment "ouvert"

j'ai fait un test avec le congélateur
plus le congel est froid plus le frigo l'est aussi
congel réglé sur -24 = frigo a -5 (en gros)
congel réglé sur -17 = frigo a -1 (en gros)
"fuite de froid" entre le congel et le frigo ?

est ce que mettre un peu de laine de verre derrière la grille "440 5" ca peut le faire ou il y a des risque que ca condense et me fasse de la moisissure ou autre-chose de pas cool ?
Ahote
Bonjour,

j'ai vérifié le bloc 743 0
celui-ci:
https://www.europart.nl/whirlpoaol-diffuser-480132100562-20rid3s-wse5510s-42762060
https://www.manomano.fr/p/volet-d-air-motorise-convoyeur-480132100597-pour-refrigerateur-13020665

et il semble que le problème vienne bien de la :-(

je suppose que le moteur contrôle une grille qui viens ouvrir ou fermé le volet
malheureusement cette grille est manquante :-( et il semble que la pièce qui la contrôle soit cassé :-(

je pense que ca a été déjà bricolé auparavant :-(
le moteur etait décollé les tetes de vis usée et surtout la "grille" qui manque

j'ai enlevé le convoyeur et mis un morceau de polystyrène pour bouché le trou
je vais voir si voir si ca change qqch :-)
ca ne risque rien ? condensation ou autre ?


si c'est ca il ne me restera "plus qu'a" trouvé la pièce
sinon le moteur seul ne se trouve pas ? le reste est en bon état...
car l'ensemble est pas donné :-(....




Ahote
Bonjour,
Apres quelques semaines de test avec le morceau de polystyrène ca tourne pas trop mal :-)
J'ai laissé un minuscule trou pour amener un peu d'air froid et je tourne autour des 6 degrés

Je vais attendre que la pièce soit a nouveau disponible et baisse un peu avec de la chance
Ou chercher en occasion

Merci beaucoup


Ahote