Message erreur lave vaisselle Ariston LL65

Apo - 8 juil. 2020 à 11:15
stf_jpd87 Messages postés 87416 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2022 - 8 juil. 2020 à 17:28
Bonjour,

J'ai récemment changé la résistance de mon lave vaisselle car il ne chauffait plus et signalait un message d'erreur lorsque le programme sélectionné nécessitait que l'eau chauffe (le programme de trempage fonctionnait correctement).

Après avoir changé la résistance, lorsque je sélectionne n'importe quel programme, il se remplit puis affiche un code erreur indiquant que les filtres sont bouchés. J'ai tout nettoyé mais rien n'y fait et je trouve cela étonnant puisque le lave vaisselle arrive à se vidanger de toute l'eau qu'il reçoit, il ne reste pas d'eau dans la cuve.

Pensez-vous que j'ai pu faire une erreur lors du remontage ? (pourtant tout est identique aux photos que j'avais prises avant de tout démonter)

Pensez-vous que le fait que le lave vaisselle soit resté longtemps couché sur le côté y soit pour quelque chose ?

Le message d'erreur correspondrait à une obstruction de la pompe de vidange mais si elle était effectivement obstruée, le lave vaisselle ne pourrait pas vidanger la cuve ?

1 réponse

stf_jpd87 Messages postés 87416 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2022 26 375
8 juil. 2020 à 17:28
Bonjour

Tout est dit sauf que j'aimerais connaître les message erreurs qui se sont affichés.
Cordialement.
0