Extracteurs EDM200 qui ne tourne pas

Signaler
Messages postés
1
Date d'inscription
mercredi 26 août 2020
Statut
Membre
Dernière intervention
26 août 2020
-
Messages postés
67598
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
-
Bonjour,

D'abord, il faut savoir que je suis vraiment débutante en bricolage (pour ne pas dire ultra nulle...), donc désolée si je pose des questions idiotes... Mais voilà : mon appartement a deux salle d'eau, chacune comportant un extracteur EDM200, branché sur l'interrupteur. Un voyant lumineux s'allume quand on touche à l'interrupteur, jusque là tout va bien. Là ou ça ne va plus, c'est que même si le voyant s'allume le ventilateur ne tourne pas, pour aucun des deux. J'ai vérifié qu'il n'y avait pas de capteur d'humidité qui se serait déréglé, et que les ventilateurs pouvaient en effet tourner.
Et là, j'aurais bien besoin de conseils pour savoir quoi faire ensuite!
Ca parait bizarre que les deux soient tombés en panne (en même temps j'ai mis du temps à m'apercevoir du problème, peut-être que l'ancien propriétaire aussi, surtout que l'appart était en location...). Comment est-ce que je peux tester ça? Et s'ils sont en panne, est-ce que ce genre de truc peut-être changé par quelqu'un qui n'y connait rien? (mais qui sait lire un mode d'emploi ceci dit, et qui a installé ses luminaires ;-) )
Merci d'avance pour vos conseils !

1 réponse

Messages postés
67598
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
13 735
Bonjour

Il se peut que l'appareil soit en panne

Il faut en premier temps le sortir pour contrôler le type de branchement .4/5/6/7/9/10/11
est-il couplé à l'allumage d'un éclairage??
Voir sur cette NOTICE
Cordialement.