M.A.L MIELE Novotronic W838 en "Couvre Feu" (programme clignote sur ri

Résolu
nt - 28 oct. 2020 à 17:52
 Jpompom - 7 juil. 2022 à 10:40
Bonjour,

Après mise en route, et après un remplissage (partiel?)
le voyant rinçage clignote, puis la MAL vidange et le voyant rinçage
se remet à clignoter sans arrêt...

Cela, depuis avoir mis à laver une nappe seule et relativement lourde....
Sans mettre arrêt cuve pleine!
Erreur !! Arrivé au rinçage et essorage la nappe s'est mise en boule
et à fais "décollé" la MAL!! hublot s'est ouvert tout seul par les vibrations et
elle s'est ensuite arrêté....

Depuis elle s'est mise en "confinement" la coquine ;-))
J'ai retiré le dessus, rien d'anormal (courroie en place et connexions)

Merci de votre bonne aide mesdames et messieurs !
Cordialement et à bientôt
Hervég

4 réponses

stf_jpd87 Messages postés 89436 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 février 2023 26 660
29 oct. 2020 à 07:26
Bonjour

Voici une information du net:

"Je viens de connaître le même problème, voyant rinçage clignotant et plus de lancement de programme possible car le moteur ne tourne plus hormis RINCAGE ou l'eau arrive bien mais le cycle ne se faisant pas, vidange dans la foulée.
Etant un peu bricoleur, j'ai donc testé et vérifié les différentes parties de la machine: charbons, enfichage des connecteurs, platine de puissance...
J'ai constaté le même défaut que j196191, à savoir le fusible 6,3A claqué ainsi qu'un relais (RT424012) avec 1 contact soudé (arc électrique)sur la platine de puissance. Après avoir commandé ces pièces (fusible = 0,479 € et relais = 2.26 € avec quand même 20 € de frais de port car pas dispo en France donc commande aux Etats-Unis et réception 3 jours après) et les avoir changées la machine refonctionne. Il semblerait que ce problème soit classique pour ce modèle. "
Cordialement.
4