Panne eau lave vaisselle whirlpool

Signaler
Messages postés
3
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020
-
Messages postés
69101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 novembre 2020
-
Bonjour,
j'ai un soucis avec mon lave vaisselle whrilpool WCIO 3T333 DEF.
Suite à sa mise en route, au bout de 2 minutes il bip et la lettre H apparait.
J'ai vérifié, l'arrivée d'eau est bien ouverte à fond et juste avant de bipper, il vide le peu d'eau qu'il a en lui.
cordialement

5 réponses

Messages postés
69101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 novembre 2020
14 817
Bonjour

Vous avez un problème d'arrivée d'eau dans le lave vaisselle .
Il faut vérifier juste après la vidange si l'électrovanne est activée. niveau du tuyau d'eau.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
3
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020

Bonjour,
Mon lave vaisselle fonctionnait très bien jusqu'à ce jour donc je pense qu'elle est activée.
Toutefois, je vais vérifier.
merci du conseil
Messages postés
188
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
6 novembre 2020
24
Pour ma culture personnelle, j'aimerais quand même connaitre la panne !
Messages postés
69101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 novembre 2020
14 817
<l'avenir nous le dira. :o))
Messages postés
188
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
6 novembre 2020
24
Vous n'avez pas résolu votre problème de LV ?
Messages postés
3
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020

non et je pense faire appel à un réparateur.
J'entend mon lave vaisselle se remplir d'eau mais ensuite rien.
Messages postés
69101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 novembre 2020
14 817
Bonjour

Si vous ne voulez par vérifier l'électrovanne , vous n'avez plus qu'à attendre le SAV . :o))
Pour aller dans la facilité nettoyer le capteur NTC N° B 16 qui se trouve dans la cuve sous les filtres. Brosse à dents et savon.et faire un essai en commençant par un reset sur départ 5 s.
Voir sur cette VUE ÉCLATÉE
Messages postés
188
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
6 novembre 2020
24
Il y a assez d'eau dans la cuve quand l'électrovanne s'arrête.
Le fond doit être recouvert .