Panne lave-vaisselle Océanic OCEALVW1249DD (voyant 4h clignote)

Signaler
Messages postés
3
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
10 novembre 2020
-
Messages postés
3
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
10 novembre 2020
-
Bonjour,
après un démarrage normal mon lave-vaisselle Océanic OCEALVW1249DD a arrêté le cycle avec le voyant 4h clignotant. Depuis il reste bloqué dessus quand je l'allume.
Je n'ai pas trouvé d'infos détaillées sur les voyants dans la notice et j'ai pour le moment constaté que les filtres étaient propres et le tuyau de vidange non obstrué.
Quelqu'un connaitrait la signification du clignotement de ce voyant ?
Merci par avance

4 réponses

Messages postés
69563
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2020
15 075
Bonjour

Très peu de renseignements sur les codes de cette machine Sur la notice pas de panneau affiché la galère.
Donc il faut m'expliquer tout le déroulement du programme jusqu'à l'arrêt et l'apparition du voyant.
Cordialement.
Messages postés
3
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
10 novembre 2020

Bonjour
Merci pour ce retour
Quand c’est arrivé la première fois la machine a démarré normalement et j’ai constaté qu’elle s’est arrêtée au niveau du deuxième voyant (4h). Je pensais que le pic to associé à ce voyant correspondait aux pales, donc je vérifié qu’elles n’étaient pas bouché avant de me pencher sur les filtres et tuyau de vidange.
Après quelques rallumages du lave vaisselle
où tout semblait normal avant qu’il bloque systématiquement arrivé au voyant 4h, il est désormais bloqué directement à ce niveau où le voyant clignote quand je l’allume.
Cordialement

Messages postés
69563
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2020
15 075
Bonsoir

le voyant 4h correspond à la période de lavage.
Donc, avant vous avez eu un prélavage où tout c'est bien passé, ensuite une vidange, un remplissage et c'est à ce moment là que le voyant clignote. ??
Si le déroulement est conforme je verrais plus un problème de résistance N° C-35 qui ne chauffe pas ;à vérifier 26/28Ω
Voir sur cette VUE ÉCLATÉE

Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
3
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
10 novembre 2020

Bonsoir
le voyant s'est en effet mis à clignoter après une première période de lavage normale.
Ceci-dit après avoir ré-allumé le lave-vaisselle à plusieurs reprises où il bloquait au niveau voyant 4h après un démarrage normal, désormais il bloque avec ce voyant clignotant dès l'allumage.
Merci pour votre éclairage, je vais me pencher sur cet éventuel problème de résistance.
Cordialement