Dijoncteur circuit éclairage

Signaler
-
Messages postés
33607
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 janvier 2021
-
Bonjour,
Un dysfonctionnement est apparu sur mon circuit éclairage qui allimente des spots, le soucis c'est qu'il fait sauter le dijoncteur 40A sur mon tableau de manière aléatoire. C'est à dire que j'allume les spots tous fonctionnent et à un certain moment tout dijoncte, je me suis aperçu qu'en laissant le disjoncteur 10A qui allimente le fameux circuit éclairage en off, le 40A ne déclenché plus...
J'aurais besoin d'un coup de pouce...
Merci d'avance pour vos lire et vos retour.
Cordialement.

3 réponses

Messages postés
33607
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 janvier 2021
8 094
bsr
donc c'est votre différentiel qui disjoncte.
vous avez donc une perte a la terre

combien de spots avez vous ?
le câblage va t'il d'un spots a l'autre ou chaque spots a son câble qui arrive dans une boite générale ?
Bonsoir,
tout d'abord merci de votre réponse
Le câblage va d'un spot à spot et j'ai 11 spots sur ce circuit
Messages postés
33607
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 janvier 2021
8 094
donc vous débranchez le 11eme spot, le dernier, et vous remettez le courant.
si ça disjoncte vous débranchez le 10eme et vous faites l'essai.
et ainsi de suite jusqu’à temps que ça ne disjoncte plus.
quand vous en serez arrivé la, cela voudra dire que le dernier spot que vous avez débranché est votre poseur de soucis
Merci de votre aide,
je vais suivre votre conseil ! Et je viendrais apporter des nouvelles.
Bonne soirée
Messages postés
33607
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 janvier 2021
8 094
ok bonne soirée