Montage électrique douteux

Signaler
-
Messages postés
4
Date d'inscription
vendredi 8 janvier 2021
Statut
Membre
Dernière intervention
9 janvier 2021
-
Bonjour, 

J’ai acheté une vieille maison il y a peu et j’ai constaté pas mal de bizarreries au niveau de l’installation électrique.
Celle qui m’intéresse aujourd’hui est une arrivée au plafond pour monter une suspension.
Plusieurs fils sont présents, 6 en fait c’est à dire 3 de trop :
2 noirs (masse j’imagine)
2 bleus branchés sur un petit boîtier de raccordement (phase à priori)
Et deux fils de terre

Si je veux brancher un éclairage il me faut une faut une phase, une masse et une terre or là je n’ai que deux masses et deux terres disponibles vu que les deux phases sont coincées dans ce petit boîtier.

Le pire c’est que si je débranche un des deux câbles bleus le deuxième éclairage de la pièce ne fonctionne plus.

Bref c’est un vrai bazar...

Pensez-vous qu’il soit possible de monter ma suspension ?
Est-ce que ce n’est pas dangereux ?

Je joins une photo car ce sera plus parlant.

Merci de m’avoir lu.

Bruno

4 réponses

Messages postés
1637
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
15 avril 2021
405
Donc le boitier est ce que l'on appelle communément un "wago" (c'est une marque). Cela remplace les traditionnels "domino". Ce type de modèle ne fonctionne qu'avec des fils de cuivre rigides.

D'après ce que je vois sur la photo le précédent luminaire a été enlevé en défaisant la phase (fil noir de droite) et en coupant le neutre dans le wago.

Pour faire fonctionner votre luminaire selon moi il faut utiliser le fil noir de droite, prendre un morceau de fil bleu rigide pour relier le neutre du luminaire avec les autres fils (en l'enfichant dans un emplacement vide).

Bien sûr toutes ces opérations sont à faire après coupure du courant.
Messages postés
4
Date d'inscription
vendredi 8 janvier 2021
Statut
Membre
Dernière intervention
9 janvier 2021

Ok je pense avoir compris.
J’ai découpé un fil bleu de 5 cms dénudé à chaque extrémité.
Je tenterai le montage demain car courant coupé je ne vais pas y voir grand chose.
Merci pour vos conseils.
Juste pour ma curiosité, les neutres peuvent être connectés ensemble mais pas les phases ?
Je n’y connais rien mais j’aimerais bien comprendre
Bonne soirée
Messages postés
10054
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
17 avril 2021
3 371 >
Messages postés
4
Date d'inscription
vendredi 8 janvier 2021
Statut
Membre
Dernière intervention
9 janvier 2021

Bonsoir vous mettez les jaunes vert ensemble sur un domino pour les noir si vous avez un double inter a la porte ce sont des retours de lampe .
Comme dit par paroroma vous mettez un bleu sur le wago et vous le raccordez au lustre idem pour les terres et vous mettez un noir l'autre reste isolé sur un Domino .et si ça ne marche pas vous essayez le 2e noir .
Messages postés
2844
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
17 avril 2021
1 274
Bonjour

S'il y a 2 fils noir c'est que :
- soit il y a un 2ème point d'éclairage commandé par le même interrupteur
- soit ce point d''éclairage est commandé par un double interrupteur afin d'avoir 2 commandes indépendante (par exemple 2 lampes indépendante, 1 lampe + 1 ventilateur...)
- soit un des fils noir est une phase permanente inutilisée
- soit c'est une erreur de câblage (cela arrive)
Messages postés
4
Date d'inscription
vendredi 8 janvier 2021
Statut
Membre
Dernière intervention
9 janvier 2021

Bonjour,

Il y a en effet deux interrupteurs qui commandent deux éclairages.
Pour résumer :
Je teste avec chaque phase (pourquoi une seule des deux est censée marcher ça je n’ai pas compris) et j’isole l’autre avec un domino et je raccorde un câble bleu au wago.
En tout cas je vous remercie d’avoir pris le temps de me répondre.
Bon week-end
Messages postés
14567
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
17 avril 2021
1 405
Bonjour,

Ce montage n'a rien de douteux !
Vous avez une phase par interrupteur (fils noirs) et un neutre commun (fil bleu) plus la terre...
Normal pour un double éclairage.

Cdt
Messages postés
4
Date d'inscription
vendredi 8 janvier 2021
Statut
Membre
Dernière intervention
9 janvier 2021

Bonjour,
N’étant pas connaisseur j’ai porté un jugement un peu hâtif, je ne suis pas plus connaisseur qu’avant mais au moins je sais quoi faire pour résoudre mon problème.
Merci à tous
Messages postés
1637
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
15 avril 2021
405
Bonsoir,

Sauf si cela n'a pas été fait dans les règles, les fils bleus sont le neutre et les noirs la phase.

Vous pouvez facilement insérer une image, ce qui nous aidera à voir ce que c'est que ce "boitier"
Messages postés
4
Date d'inscription
vendredi 8 janvier 2021
Statut
Membre
Dernière intervention
9 janvier 2021

Merci beaucoup de votre réponse
Voici la photo.