Centrale vapeur polti fait disjoncter.

Signaler
-
 paje2235 -
Je possède une centrale vapeur polti "vaporella forever 1905 PLEU 0176" achetée en 2015. Dès qu'on la positionne sur chauffe elle fait disjoncter. Après démontage et quelques tests de la continuité du circuit , je me suis aperçu qu'en débranchant la résistance contenue dans la "bouilloire", le disjoncteur ne sautait plus . Ce qui laisse à penser que la résistance est H S. Or quand je branche un ohmètre aux bornes, il m'indique 0 ; donc il y a continuité. Si je branche entre les bornes et la masse le testeur m'indique 1 donc elle n'est pas à la masse. Ma question est :
Est-ce que le 0 veut dire que la résistance est morte ( elle devrait peut-être m'indiquer un chiffre correspondant au nombre d'ohms ! ! ) ou est-ce que je dois chercher la panne ailleurs ( carte électronique ou autre ...) ? Merci.

2 réponses

Messages postés
13512
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 février 2021
2 838
Bonsoir,
Vos explications démontrent qu'il s'agit d'un défaut d'isolement.
Résistance HS , pas toujours vérifiable avec un multimètre grand public .
(tension d'essais trop basse)
Cdlt,

Un exemple ici:
https://bricolage.linternaute.com/forum/affich-120908227-comment-depanner-mon-vorwerk-tm3300#20
Merci. Cela confirme mes doutes. Je remplace la résistance illico.
Messages postés
73400
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 février 2021
18 140
Bonjour

Par expérience les résistances blindées se mettent à la masse en chauffant, alors qu'à froid il n'y a pas de fuite. :o))
Cordialement.
Merci pour cette réponse qui me satisfait.