Changement sous bride [Résolu]

Signaler
-
 epar83 -
Bonjour,
Je dois changer une sous bride d'un surpresseur ZILMET vertical de 300 litres vide actuellement suite à un trou au niveau du pas de vis .Etant novice en la matière et n'ayant plus d'eau depuis 4 jours (heureusement que je suis confinée )... j'ai besoin de votre aide . Une fois les 8 écrous enlevés et le changement de la sous bride dois je refaire la pression ? et dans l'affirmative comment dois je faire pour mettre le bon nombre de bars dans le surpresseur ne sachant pas à combien le mano se déclenche. Je vous remercie d'avance pour vos conseils. Cordialement

4 réponses

Messages postés
76669
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 juin 2021
20 669
Bonjour

De ce que je comprends vous avez une fuite sur une vis. la bride n'est à mon avis pas en cause ce serait le filetage qui déboucherait dans la cuve ou le montage qui n'est pas assez serré ?? voir ce problème de près.
Pour la pression air il faut savoir à quelle pression la pompe se met en route, vous avez un mano qui vous l'indique. si elle démarre à 2.5 bars il faut une pression de 200g de moins soit 2.3 bars.
Cordialement.
Bonjour, le trou est sur le pas de vis à l'arrivée d'eau . J'ai essayé une soudure à l'acier liquide. ( Pas tenue) j'ai rentré en force un tuyau PVC qui a bouché le trou ..mais après tout remonté et prié le saint plombier. J'ai remis la pompe et fuite abondante. J'ai donc commande la bride que j'ai reçu hier.mais avant de démonter la sous bride je voulais savoir si j'allais devoir effectivement remettre de l'air.. je ne sais pas a combien de bars le surpresseur est vendu car cela me convient tout a fait...merci de continuer à me conseiller.bonne journée
Messages postés
76669
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 juin 2021
20 669
Bonjour

Pour la fuite je vous laisse seul juge .
pour la pression de démarrage et d"'arrêt ce réglage se fait par le pressostat (bloc noir) sur ce pressostat vous avez un mano qui vous indique quand la pression cesse de monter et quand elle cesse de descendre. c'est sur cet élément qu'il faut se baser.
Bonjour et merci le problème c'est que maintenant le surpresseur est vide et débrancher je ne peux donc pas vérifier la pression au mano. Est ce que vous savez par hasard a combien de bars est règle le surpresseur quand il est neuf sorti d'usine ? Merci cordialement
Messages postés
76669
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 juin 2021
20 669
Bonsoir

La pression de la cuve ne se fait que pour une cuve qui a une vessie.
Si votre réservoir n'a pas de vessie (300l à vérifier) vous videz complètement l'eau du réservoir, la pompe fera le reste au remplissage car l'air comprimée se fera naturellement au remplissage. La pompe à l'arrêt vous avez 2/3 ou 3/4 d'eau et l'autre partie l'air comprimée vérification qu'il faudra faire dans le temps si la pompe se met à démarrer souvent.
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonsoir après vérification auprès du vendeur mon surpresseur de 300l a une vessie. J'ai trouvé une indication sur le ballon il est vendu à 2 bars comme lorsque je les change je ne touche rien et ça marche en cas de baisse de pression je le mettrai à son origine.. demain j'attaque changement de bride et réinstallation..je ne peux plus reculer l'échéance je vis sans eau depuis bientôt une semaine même si avec récupérateur d'eau de pluie j'ai le nécessaire pour mes animaux et toilettes . Je vous tiens au courant. Bonne soirée cordialement
Messages postés
76669
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 juin 2021
20 669 > Epar83
Bonsoir

2 bars pour démarrer ensuite vous contrôlerez la pression la plus basse , vous regonflerez 200g en dessous.
Cordialement.
>
Messages postés
76669
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 juin 2021

D'accord merci c'est rassurant d'avoir des conseils et de l'aide..au boulot demain. Bonne soirée.
> Epar83
Bonjour , voila bride changée surpresseur mis en pression 2 bars comme à l'origine et remonté. petite fuite au niveau écrou je pense lié au téflon faute de filasse mais je n'ai pas le courage de tout redémonter je verrai plus tard .je vais enfin pouvoir prendre un bain etc..... merci à tout le monde pour le soutien et conseils . bon week end . Cordialement