Lave vaisselle qui se relance en continu

Signaler
-
 papy35 -
Bonjour,
Mon lave vaisselle candy cds 2112N se relance en continu.
Le programme se termine tout à fait normalement, puis il redémarre etc...
Obligé de l'arrêter manuellement.
Avez-vous la réponse à ce problème ?!
Merci

6 réponses

Messages postés
28409
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
13 juin 2021
6 016
Bjr, est ce que la cuve est vide d eau au moment ou il s arrete STOP ??
Messages postés
76826
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juin 2021
20 805
Bonjour

Etc..
comme explication c'est super.

Pour moi problème électronique soit commutateur N° 508 soit platine électronique. N° 151
Voir sur cette VUE ÉCLATÉE
Cordialement.

Messages postés
28409
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
13 juin 2021
6 016
stf ce n est pas une explication mais une question dont j attend la réponse .. un jour peut etre ??
il arrive que si la cuve n est que partiellement vidée le pressostat autorise le re-départ
>
Messages postés
28409
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
13 juin 2021

Bonjour, excusez moi, je pensais rescevoir la réponse par mail !
Je ne sais pas si la cuve est vide, comment puis-je savoir ?
Et le "etc..", c'était pour dire qu'il le faisait éternellement.
Messages postés
28409
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
13 juin 2021
6 016
nous revoila ,"Je ne sais pas si la cuve est vide, comment puis-je savoir ?"
soit vous ouvrez la porte au moment opportun
soit en tendant l oreille ca change de fréquence ??
soit vous mettez le tuyau de vidange dans (l oeil) l évier ??
il n y a pas de etc .. mais oui ca peut durer un temps certain !!
mais depuis le 31 janv vous auriez pu appeler le sav ou alors les gants mappa font le meme travail en moins cher ??

Alors oui, la cuve est bien vide...?
Messages postés
76826
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juin 2021
20 805
Bonjour

Dans ce cas avez-vous contrôlé si le ou les boutons de commande ne sont pas bloqués en position fonction particulièrement le bouton départ ???
Non pas de soucis de ce côté là
Messages postés
76826
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juin 2021
20 805
Avez-vous essayé un reset sur le bouton départ appui 10s???
Bonjour à tous

Cela peut provenir d'une soudure relais sur platine j'ai rencontré cette panne sur une autre marque je ne garantis rien concernant votre modèle