Machine à laver BEKO WMB91443S qui ne démarre pas

Signaler
Messages postés
2
Date d'inscription
lundi 1 février 2021
Statut
Membre
Dernière intervention
5 février 2021
-
Messages postés
73687
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 février 2021
-
Bonjour,
J'ai une machine à laver BEKO WMB91443S 9kg 1400tr/min A++ green Line.
Quand je veux lancer le programme la machine se verrouille (verrou enclenché) elle fait bien le clac. Et là plus rien elle ne lance pas le programme et me marque END.... Avez-vous une idée de quoi ça vient ?
Merci à tous

3 réponses

Bonjour même problème, mais pas de réponse pour le moment.
Messages postés
73687
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 février 2021
18 378
Bonjour

Aucune information sur l'enclenchement de ce code "bug" ??
Débrancher votre machine 1/2h, rebrancher allumer et faites un reset en appuyant sur départ 10s.
Cordialement.
Messages postés
2
Date d'inscription
lundi 1 février 2021
Statut
Membre
Dernière intervention
5 février 2021

Bonjour
Merci beaucoup pour votre aide!!!! Alors il y a du mieux mais c'est pas encore ça....
Après avoir suivi vos conseils, j'ai appuyé donc sur le reset et là j'ai eu le clac de verrouillage (comme avant) et là Ho miracle j'ai entendu le déclenchement de l'eau et pffff plus rien !!!! A nouveau inscription END....
Vous avez des idées d'où ça peut venir ?
Messages postés
73687
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 février 2021
18 378
Bonjour

Très étonnant. Si vous pouvez contrôler la valeur de la résistance 26/28Ω en débranchant au moins un fil d'alimentation de cette résistance.
Cordialement.