Pourquoi mon lave-linge Beko ne fonctionne plus ? [Résolu/Fermé]

- - Dernière réponse : stf_jpd87
Messages postés
56749
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 novembre 2019
- 20 sept. 2014 à 07:14
Bonjour a tous j'ai un problème sur mon L.L. Beko WM5552T Tous les voyants restent éteint sauf celui de la porte (petite barre verte) je ne peux rien faire, plus aucun boutons ne fonctionnent, la machine ne se lance plus merci de votre aide cordialement
Afficher la suite 

20/21 réponses

Meilleure réponse
10
Merci
Bonjour, est ce que quand il fonctionnait, le témoin de la porte s'éteignait lorsque vous la fermiez? Car c'est peut être le capteur de la porte qui à un problème.

Dire « Merci » 10

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8081 internautes nous ont dit merci ce mois-ci

3
Merci
Bonjour moi aussi j ai un probleme avec ma machine de marque Beko
WMD 26100TS alors moi le probleme c est que quand je la mets fonction elle se remplie bien d eau mais le tambour ne toune pas , on a regarder la courroie mais ce n est pas sa et la je ne s est pas quoi faire qui aurait une solution ?
Merci Isabelle
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3068
2
Merci
bonjour,
verifiez les charbons moteur de votre ll sinon cela peut venir du module aussi
1
Merci
comment chuinter la securité de la porte? j'ai 4 fils qui arrivent sur la securité de la porte dont 2 qui vont a l'interrupteur pour l'ouverture de la porte merci de votre aide
Jais le meme probleme avec mon lave linge . Esque vous avez réussi à résoudre le problème ? Merci
stf_jpd87
Messages postés
56749
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 novembre 2019
7349 -
Bonjour Alia
Créer votre propre message en cliquant sur le bouton vert bas de page, en donnant la marque et le modèle exacts et ce qu vous rencontrez comme problème.
A+
Ce message vient d'être fermé.
1
Merci
Ok merci je vais regarder demain
0
Merci
Bonjour je crois bien que oui :S a vrai dire je n'ai jamais trop fait gaffe pas mal de voyant sont normalement allumés
0
Merci
bonjour, verifiez la securité de porte
0
Merci
Il y a donc 2 fils pour la sécurité et 2 pour la maintenir bloquée. Shunter les 2 fils servent de sécurité PROVISOIREMENT !
0
Merci
Alors je chuinte les deux fils qui vont au bouton de l'ouverture de la porte ou au deux autres fils?
0
Merci
Bonjour, en principe vous pouvez faire un pont (shunter) un contact , ce sont les 2 fils les plus gros ? A+,
0
Merci
c'est les deux fils gros?????
0
Merci
Re, sur les 4 fils : 2 sont plus "gros " que les 2 autres :est-ce exact ? A+,
0
Merci
oui c'est exact
0
Merci
Re, vous pouvez les relier (provisoirement! ) + essais A+,
0
Merci
Bonjour je vais essayer ça et je vous tiens au courant merci
0
Merci
après cet essais, ça ne marche pas j'ai shunté les deux gros fils mais rien.... merci
0
Merci
Bonjour Londzor,

J'ai le même problème que vous:
L.L. Beko WM5552T Tous les voyants restent éteint sauf celui de la porte (petite barre verte) je ne peux rien faire, plus aucun boutons ne fonctionnent, la machine ne se lance plus
Sauf qu'il s'est arrêté en plein programme!
Mon linge semble essoré mais le LL n'est pas vidangé.
Avez vous résolu votre panne? Si oui, comment?
Merci par avance
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3068
0
Merci
bonjour Elise,

controlez votre sécurité de porte .... et controlé la pompe de vidange également
0
Merci
La sécurité de la porte ne me paraît pas défaillante...
mais je vais vérifier
Merci, dès que c'est fait, je vous tiens au courant.
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3068
0
Merci
ok on attend de vos nouvelles