Problème bouton de règlage poêle fioul Deville 9444

Résolu
risse002 - 8 févr. 2021 à 19:17
Daniel 26
Messages postés
15383
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 12 févr. 2021 à 07:53
Bonjour,
J'ai un ancien poêle à fioul qui fonctionnait toujours très bien . Après une absence de quelques jours (donc poêle éteint), j'ai eu des soucis à le redémarrer. Il s'allume normalement mais au bout de 10 min, mini flammes rouges avec fumées ++++ mais il ne s'éteint pas. Après bien du temps passé à trouver ce qui se passe, il s'avère que le bouton de réglage de la puissance "tombe" et du coup cela empêche le fioul de partir vers la cuve. En calant une vis sous le bouton pour qu'il reste surélevé ça fonctionne parfaitement ! quelqu'un sait comment réparer "réellement" ?
Merci d'avance

7 réponses

stf_jpd87
Messages postés
86287
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 238
9 févr. 2021 à 07:05
Bonjour

Ce bouton se maintient par pincement donc il faudrait démonter le coté gauche N° 33 soulever la tige N°55 et enfoncer le bouton.
Voir sur cette VUE ÉCLATÉE
Cordialement

0
Daniel 26
Messages postés
15383
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 août 2022
4 030
9 févr. 2021 à 07:18
Bonjour,
Ayant connu ces soucis , seul un nettoyage sérieux de la cuve à niveau constant ainsi que le tube relié au brûleur a été efficace .
Cdlt,
0
Bonjour,
Merci beaucoup pour vos conseils rapides! Super! Je vais les appliquer et je vous tiens au courant
Très bonne soirée
0
Daniel 26
Messages postés
15383
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 août 2022
4 030
9 févr. 2021 à 18:50
Mes souvenirs datent un peu , le produit utilisé était un nettoyant pour carburateur spécifique aluminium (usage interdit au public mais trouvable chez les diésélistes)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonsoir,
Et voilà, tout fonctionne à merveille! J'ai démonté et remonté le bouton. J'ai ouvert le carburateur, bien nettoyé (pas eu le temps de trouver le produit spécifique, ce sera pour cet été) et depuis, le fourneau tourne sans problème, à fond vu le grand froid
Un grand merci pour votre aide ! Je ne pense qu'un dépanneur aurait été plus utile compte tenu de l'âge du matériel
Bonne soirée à tous
0
stf_jpd87
Messages postés
86287
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 238
12 févr. 2021 à 07:45
Merci du retour :o))
0
Daniel 26
Messages postés
15383
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 août 2022
4 030
12 févr. 2021 à 07:53
Bonjour,
Le dépôt ressemble de loin à du goudron durci et oxydé , surtout ne pas utiliser un produit alcalin du genre soude caustique .
0