Lave-vaisselle BRANDT DFH1410W ,ne demarre pas après remplissage

Résolu
FAGOR17 Messages postés 2 Date d'inscription mercredi 7 avril 2021 Statut Membre Dernière intervention 8 avril 2021 - 7 avril 2021 à 12:08
 Tinou - 21 août 2021 à 09:57
bonjour, mon lave-vaisselle Brandt DFH14010W, se remplit mais ne démarre pas . La pompe de cyclage ne démarre pas , pas de code erreur .Je n'ai pas encore démonté la pompe de cyclage .
J'ai déjà inspecter divers éléments .La vidange ne se fait pas, ai démonté cette pompe , mais pas encore testée électriquement.
Cdlt.

2 réponses

stf_jpd87 Messages postés 94007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
9 avril 2021 à 07:33
Bonjour

Avant de commander la pompe de cyclage vérifier: si elle est alimentée en 220V à la fin du remplissage autres pannes possibles.
Relais sur la platine,
fil coupé entre le moteur et la platine au niveau de la charnière de la porte.
Cordialement.
2
Bonjour, merci d'avoir pris le temps de me répondre. J'ai réussi ce dépannage. Cdlt
0
stf_jpd87 Messages postés 94007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
7 avril 2021 à 17:49
Bonjour

Pannes possibles turbine N° 616 bloquée par un objet, condensateur HS , dans les deux cas le moteur ronronne. A contrôler.
Voir sur cette VUE ÉCLATÉE
Cordialement.


1
FAGOR17 Messages postés 2 Date d'inscription mercredi 7 avril 2021 Statut Membre Dernière intervention 8 avril 2021
8 avril 2021 à 23:02
bonjour,

Merci de votre réponse, en fait ,au démarrage je n'avais pas de vidange , puis aprés avoir démonté, nettoyé la pompe , la vidange s'est effectuée , le cycle de remplissage ,mais pas de démarrage de la pompe de cyclage.J'en ai déduit problème de blocage ou de démarrage de celle-ci .Avant de vouloir démonter cette pompe , je souhaitais savoir quel contact déclenche l'alimentation de la pompe ? Est-ce le double contact du contrôle de niveau d'eau ?

Résultat , j'ai démonté et testé le condensateur de démarrage ,qui ne donne aucune valeur à l’ohmmètre .Toutefois la turbine ne ronronne pas au démarrage .
Je commande la pièce .
Cdlt.
0