Lave-vaisselle SIEMENS qui lave mal

Résolu
Swayne666 Messages postés 6 Date d'inscription mercredi 28 avril 2021 Statut Membre Dernière intervention 18 mai 2021 - Modifié le 28 avril 2021 à 17:00
stf_jpd87 Messages postés 88578 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 - 19 mai 2021 à 06:37
Bonjour,
Mon lave-vaisselle SIEMENS dont la référence est SX66V095EU lave mal depuis plusieurs mois. Les bras de lavage ne tournent pas ou peu. Après avoir vérifié l'intérieur du lave-vaisselle et n'avoir pas constaté de problème particulier (les bras n'étaient pas bouchés par exemple), regardé plusieurs sites internet et forums, et eut un réparateur au téléphone, j'ai fait le choix de commander une nouvelle pompe de cyclage. Après son remplacement, cela n'a pas amélioré la pression de mes bras.
Avez-vous une idée pour moi car ce lave-vaisselle n'a que 5 ans et fonctionne bien autrement ? Existe-t-il une pièce qui aide à le pression des bras de lavage ? Est-il possible que ce soit pour une autre raison que la pression soit si faible ?
En espérant que vous pourrez m'aider.
Je précise déjà que : mon niveau d'eau est satisfaisant dans le lave-vaisselle, qu'il chauffe bien (mais la pastille se dissout mal parce que peu d'eau l'atteint je pense), que j'ai testé mes bras et ils ne sont pas bouchés.
Cordialement.

11 réponses

stf_jpd87 Messages postés 88578 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 513
Modifié le 29 avril 2021 à 06:32
Bonjour

D'après les explications et la pièce changée , je ne vois plus que le bloc d'alternance d'eau sur les bras N° 0440 . Moteur bloqué dans une position intermédiaire .
Voir sur cette VUE ÉCLATÉE du modèle le plus proche


Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
Swayne666 Messages postés 6 Date d'inscription mercredi 28 avril 2021 Statut Membre Dernière intervention 18 mai 2021
18 mai 2021 à 09:30
Bonjour,
Merci pour la suggestion. effectivement, c'était bien le micromoteur de l'aiguilleur d'eau. Il est comme neuf.
Merci encore.
0