Lave-vaisselle SIEMENS qui lave mal

[Résolu]
Signaler
Messages postés
6
Date d'inscription
mercredi 28 avril 2021
Statut
Membre
Dernière intervention
18 mai 2021
-
Messages postés
80162
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2021
-
Bonjour,
Mon lave-vaisselle SIEMENS dont la référence est SX66V095EU lave mal depuis plusieurs mois. Les bras de lavage ne tournent pas ou peu. Après avoir vérifié l'intérieur du lave-vaisselle et n'avoir pas constaté de problème particulier (les bras n'étaient pas bouchés par exemple), regardé plusieurs sites internet et forums, et eut un réparateur au téléphone, j'ai fait le choix de commander une nouvelle pompe de cyclage. Après son remplacement, cela n'a pas amélioré la pression de mes bras.
Avez-vous une idée pour moi car ce lave-vaisselle n'a que 5 ans et fonctionne bien autrement ? Existe-t-il une pièce qui aide à le pression des bras de lavage ? Est-il possible que ce soit pour une autre raison que la pression soit si faible ?
En espérant que vous pourrez m'aider.
Je précise déjà que : mon niveau d'eau est satisfaisant dans le lave-vaisselle, qu'il chauffe bien (mais la pastille se dissout mal parce que peu d'eau l'atteint je pense), que j'ai testé mes bras et ils ne sont pas bouchés.
Cordialement.

11 réponses

Messages postés
80162
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2021
23 837
Bonjour

D'après les explications et la pièce changée , je ne vois plus que le bloc d'alternance d'eau sur les bras N° 0440 . Moteur bloqué dans une position intermédiaire .
Voir sur cette VUE ÉCLATÉE du modèle le plus proche


Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
6
Date d'inscription
mercredi 28 avril 2021
Statut
Membre
Dernière intervention
18 mai 2021

Bonjour,
Merci pour la suggestion. effectivement, c'était bien le micromoteur de l'aiguilleur d'eau. Il est comme neuf.
Merci encore.
Messages postés
6
Date d'inscription
mercredi 28 avril 2021
Statut
Membre
Dernière intervention
18 mai 2021

Bonjour,
Merci pour votre réponse. C'est ce qu'on appelle aussi l'aiguilleur d'eau ? effectivement, ça pourrait être çà aussi.
Je suppose qu'il faut démonter à nouveau pour accéder à cette pièce et la tester électriquement...
Cordialement.
Bonjour,

Une question toute bête est ce que la turbine ne serait pas en cause en sortie de pompe de cyclage
Messages postés
2763
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
7 octobre 2021
712
bonjour,
une photo du remplisseur situé sur le coté latéral gauche du lave vaisselle serait utile car je songe fortement a un encrassement de celui-ci qui en serait la cause
Messages postés
6
Date d'inscription
mercredi 28 avril 2021
Statut
Membre
Dernière intervention
18 mai 2021


Bonjour,
Celle-ci vous convient-elle ?
Cordialement.
Messages postés
2763
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
7 octobre 2021
712
re, ben elle ne me convient pas car votre lv est tête bêche
et le remplisseur y est non visible
Messages postés
80162
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2021
23 837
Salut Richard

Répartiteur N° 0401 voir vue éclatée. Il dit que l'eau est bien dans la cuve que la pompe de cyclage tourne
 j'ai fait le choix de commander une nouvelle pompe de cyclage. 
en espérant que la turbine (hélice) était fournie
Messages postés
2763
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
7 octobre 2021
712
re,
salut polo je viens de lire ce que tu signales tu as raison
mais je suis comme saint Thomas je voudrais voir l'état de ce remplisseur
Messages postés
6
Date d'inscription
mercredi 28 avril 2021
Statut
Membre
Dernière intervention
18 mai 2021


Bonjour,
Cette photo est-elle satisfaite ?
Cordialement.
Messages postés
6
Date d'inscription
mercredi 28 avril 2021
Statut
Membre
Dernière intervention
18 mai 2021

J'ai également testé mon aiguilleur d'eau comme conseillé en premier. Je trouve 5.7 hom alors qu'il me semble avoir entendu qu'il fallait un résultat entre 2 et 5.
Je ne suis pas certain de ce que je peux affirmer du coup.
Cordialement.
Messages postés
80162
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2021
23 837
Bonjour

Vous pouvez le faire fonctionner en l'alimentant en 220v les bornes du moteur, ce qui va vous permettre de le voir tourner.
Messages postés
80162
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2021
23 837
Merci du retour :o))