Lave vaisselle SIEMENS s9k51s ne lave plus

Résolu
danza08 - Modifié par Helenelinternaute le 17/12/2014 à 18:48
 papy35 - 21 déc. 2014 à 17:58
Bonjour,
j'ai mon lave vaisselle qui ne lave plus ou très mal la vaisselle.
Je l'ai démonté partiellement pour le nettoyer, l'eau chauffe correctement, en revanche j'ai l'impression que les bras de lavage ne tournent plus.
En effet lorsque j'ouvre spontanément la porte durant un cycle, les bras ont la même position que lors de la charge du lave vaisselle
Merci d'avance pour votre aide
Cordialement

21 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 554
19 nov. 2014 à 09:38
Bonjour,


je vous mets le schéma d'une autre machine car la référence de la votre je ne l'ai pas.

Comme je le disais plus haut il faut pratiquement tout démonter pour atteindre la pompe de cyclage tout cela à cause su socle machine.


A vous de voir si vous vous sentes capable de le faire,avant de démontez la pompe testez le condensateur voir le changer pas couteux

Schéma à quelques versions de la votre
https://pieces-detachees.sogedis.fr/marque-SIEMENS-reference-SE34A561slash35+SE34A561.35+SE34A56135.htm

Test condensateur
Phase 1

Débranchez la machine
Débranchez le condensateur attention ne pas toucher les bornes avec les mains
Déchargez le condensateur en touchant les deux bornes avec un tournevis

Phase 2

Mettre l'appareil de mesure en calibre Ohm sur 2 M Ohms
Mettre les pointes de touche du multimètre sur les bornes du condensateur
L'afficheur du multimètre va descendre à Zéro,puis aller à l'infini.
Le condensateur s'est chargé à la tension de la pile du contrôleur

Phase 3

Vous inversez les pointes de touche
Le condensateur va se décharger l'afficheur va indiquer une résistance négative pour atteindre le zéro et repartir en résistance positive jusqu'à l'infini.
Si le condensateur réagit ainsi,il est certainement bon,dans le cas contraire il sera à changer par un de même valeur (inscription dessus)
Un condensateur ne doit pas opposer de résistance au passage du courant alternatif sinon il chaufferait

Constatation

Condensateur qui chauffe dés la mise sous tension est HS
Condensateur gonflé ou qui à coulé HS

Conseils

Comme nous sommes sur courant alternatif,pas de sens de branchement ,dans notre cas à respecter le sens

pour la suite on avisera
2
D'accord, mais en revanche qu'est-ce qui fait que les bras de lavage tournent?
En effet je ne vois pas de système d'engrenage ou autre qui les feraient tourner.
De plus regarder le moteur qui se trouve coté droit et les petites ailettes du moteur se lancent correctement lors du cycle mais les bras ne tournent pas
0
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 352
14 nov. 2014 à 15:45
Bonjour
Vous avez à l'ouverture de votre message un bandeau rouge qui vous demande de préciser la marque et le modèle de votre appareil. Merci d'apporter cette précision pour nous permettre de vous répondre.
A+
référence erronée
0
Bonjour, marque siemens et reference s9k51s, je ne vois pas ce que je peux ajouter de plus au bandeau...?
0
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 352
Modifié par stf_jpd87 le 14/11/2014 à 18:26
Produit Français ??? référence introuvable chez plusieurs fournisseurs ???
0
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 352
14 nov. 2014 à 18:29
Dans l'immédiat nous allons faire sans.
Il faut vérifier deux choses: le moteur de cyclage bloqué, le répartiteur sur les bras bloqué aussi .
A contrôler sans vue éclatée
Cordialement
0
Est-ce que ce numéro vous aiderait un peu plus?
SE26A251FF/01
0
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 352
16 nov. 2014 à 11:05
Bonjour

C'est une référence exacte mais pas de vue éclatée pour ce modèle
Donc sur la résistance il y a un moteur qui permet d'alterner les bras
https://electrodocas.fr/thermoplongeur-occasion-lave-vaisselle-/3908-267775-bosch-se25294ff12-n43-resistance-de-chauffage-pour-lave-vaisselle.html
et la pompe de cyclage qui peut être bloquée ou le condensateur HS


Cliquez sur l'image pour agrandir
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 554
18 nov. 2014 à 18:24
Bonsoir,


en complément de Stf,sur un LV tout se passe dessous donc:


vider l'eau restante à l'intérieur
fermer le robinet
débrancher le tuyau
débrancher la prise
démonter le dessous pour atteindre la pompe de cyclage (grosse)
bien repérer les pièces et fils
sortir la pompe
la nettoyer
la tester en direct hors machine
vérifier son condensateur
vérifier si turbine pas bloquée par ??

Attention machine Allemande très bonne en qualité mais parfois compliquée à démonter.Mais faisable pour un habitué
0
danza08
Messages postés
5
Date d'inscription
vendredi 4 janvier 2008
Statut
Membre
Dernière intervention
20 décembre 2014

19 nov. 2014 à 06:51
Merci Papy35 pour se complément d'information,
Tout d'abord je viens confirmer que le problème vient bien de mes bras de lavage qui ne tournent plus.
J'aimerais savoir comment tester la pompe hors machine, comment dois-je procéder? Pareil pour le condensateur.
En tout cas merci pour votre aide, je m'attaque au démontage dès vendredi après-midi
0
Les bras de lavage tournent par la pression de l'eau envoyée par la pompe de cyclage si celle-ci est bloquée par ?? ou condensateur HS vous rencontrez ce problème

Je confirme ce qu'a dit Stf
0
Bonsoir et franchement merci de vos réponses.
Je comprend mieux maintenant le principe des bras de lavage, ceux-ci tournent uniquement grâce à la pression de l'eau donc...mon soucis vient uniquement de la pression car comme je disais, quand j'ouvre inopinément le LV, il y a de la chaleur qui s'échappe et l'eau coule des bras de lavage.
Vous me confirmez donc qu'il faut que je test le condensateur? Car je pense commencer par ça, ce qui m'éviterait un démontage complet du socle
D'avance merci ;)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 554
Modifié par Papy35 le 26/11/2014 à 19:36
Vue du moteur qui n'est pas de moi mais de STF

https://s3fs-sogedis.s3.eu-west-3.amazonaws.com/sogedis_photo/pieces/33632.jpg

vous voyez le moteur sa turbine et son condensateur sur le côté
0
xxdanzaxx
Messages postés
12
Date d'inscription
mardi 30 octobre 2012
Statut
Membre
Dernière intervention
18 décembre 2014

15 déc. 2014 à 11:28
Bonjour,
Voilà le lave vaisselle est démonté (je ne garanti pas qu'il sera remonté un jour lol)
Donc le moteur est démonté, j'ai retirer deux grains de blés qui étaient coincés dans la turbine mais qui visiblement ne l'empêchaient pas de tourner...
J'ai également bien nettoyé les trucs en plastiques qui se situent sur les flancs
Bref je ne vois pas ce qui empêche mes hélices de tourner, je ne pense pas que mes deux grains de blés y soient pour grand chose...
Que dois-je faire maintenant...?
0
Bonjour,

le condensateur a t il été vérifié ??

ensuite le moteur en dehors de la machine en direct sur le 220v

Attention précaution cause électricité
0
xxdanzaxx
Messages postés
12
Date d'inscription
mardi 30 octobre 2012
Statut
Membre
Dernière intervention
18 décembre 2014

Modifié par xxdanzaxx le 15/12/2014 à 12:01
Non je ne l'ai pas vérifié, mais un condensateur hs ferait-il quand même tourner le moteur...?
c'est peut-être une question stupide mais désolé j'y connais rien du tout dans ce domaine et j'essaye de comprendre en même temps du coup....
0
xxdanzaxx
Messages postés
12
Date d'inscription
mardi 30 octobre 2012
Statut
Membre
Dernière intervention
18 décembre 2014

15 déc. 2014 à 17:16
Ok j'ai testé, donc après avoir fait toucher les deux bornes par le tournevis, je pose les pointes et d'un sens ou dans l'autre ça part de 400 quelque chose jusqu'à "1 "
pas de mesures négatives
pas de traces de gonflement ni de fuites
j'ai pourtant l'impression qu'il ne fonctionne plus parce qu'il n'y a pas de petit "clac" lorsque mon tournevis touche les deux bornes
0
Le petit clac que vous dites il le fait une fois après il est déchargé,ce n'est pas pour le prix je le changerais .
0
xxdanzaxx
Messages postés
12
Date d'inscription
mardi 30 octobre 2012
Statut
Membre
Dernière intervention
18 décembre 2014

15 déc. 2014 à 17:53
ok en revanche pourriez vous me confirmer: le condo hs ne gene pas au fait que le moteur tourne quand même?
je pensais qu'un condo grillé ne fesait pas tourner le moteur....?
0
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 352
16 déc. 2014 à 07:42
Bonjour

Après l'ouverture vous en saurez plus sur les moteurs et condensateurs.

https://www.direct8.fr/petit-electromenager/
Cordialement
0
xxdanzaxx
Messages postés
12
Date d'inscription
mardi 30 octobre 2012
Statut
Membre
Dernière intervention
18 décembre 2014

16 déc. 2014 à 10:29
Bonjour et merci pour le lien,
j'ai donc un moteur asynchrone, cela veut dire qu'il a plusieurs vitesse...?
Et donc le condensateur servirait pour la "grande" vitesse c'est ça?
C'est pour ça qu'il peut fonctionner à vitesse normale même si le condensateur est défectueux?
Beaucoup de questions mais j'y connais vraiment rien désolé
0
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 352
17 déc. 2014 à 06:44
Bonjour

Non Un moteur lave vaisselle n''a qu'une vitesse. il doit avoir que trois fils qui entrent dans le moteur dont deux fils sont reliés par le condensateur.
Cordialement
0
xxdanzaxx
Messages postés
12
Date d'inscription
mardi 30 octobre 2012
Statut
Membre
Dernière intervention
18 décembre 2014

17 déc. 2014 à 16:35
Bon ok là j'ai TOUT démonter, j'ai nettoyer toutes les pièces, il y avait un morceau de plastique ressemblant a un spaghetti qui devait bloqué le petit cercle en plastique qui, je pense, commande pour le bras inférieur ou les deux suivant le mode programmé
Bref tout remonter, quand j'ouvre inopinément la porte je vois les jets sortir des bras mais ceux-ci ne tournent toujours pas malgré que le moteur lui tourne....
Que devrais-je faire maintenant...?
0
Alors si le moteur tourne ,tourne t il a la bonne vitesse (condensateur),çà c'est une chose,avez vous vérifié la turbine
0
xxdanzaxx
Messages postés
12
Date d'inscription
mardi 30 octobre 2012
Statut
Membre
Dernière intervention
18 décembre 2014

17 déc. 2014 à 17:27
oui la turbine est propre est n'oppose pas de résistance à la rotation
Je reviens donc à mon condensateur et à ma fameuse question : le condensateur hs ferait-il ou non tourner le moteur?
car si le condensateur est la pour donner une certaine vitesse uniquement et ne gêne pas au fait que le moteur tourne, il y a de grandes chances que mon problème viennent de là....
0
Et bien vous avez posé la question et répondu celle-ci.

pour le savoir vous débranchez le condo sans toucher les bornes,puis une fois ses bornes libérées vous prenez un tournevis avec lequel vous mettez en contact les deux bornes vous devriez avoir une petite étincelle voir un clash cela veut dire qu'il se charge si rien un doute,tout au début vous avez la méthode de mesure au moins on pourra ou pas le mettre hors cause.
0
xxdanzaxx
Messages postés
12
Date d'inscription
mardi 30 octobre 2012
Statut
Membre
Dernière intervention
18 décembre 2014

18 déc. 2014 à 06:43
Bonjour,
Non rien ne se passe lorsque je fais correspondre les deux cosses
Pour l'appareil de mesure, une fois en 2Mohms, il me donne quelques chiffres avant d'atteindre le "1 " de infini je suppose.
J'inverse mes pointes de touches et il me reproduit exactement la même chose
En revanche pas de données en négatifs comme indiqué dans la méthode au début
0
ne vous prenez pas la tête c'est une pièce non couteuse que vous trouverez chez un revendeur en pièce électroménager voir dans un magasin d'électronique
0
Bonjour,
condensateur changé mais rien de différent
je me suis donc penché sur les bras eux-même et je me suis aperçu qu'il y avait des morceaux genre joint en plastique ressemblant à un spaghetti dans les bras ainsi que dans un petit cercle en plastique au niveau de la resistance de chauffe qui, je pense, oriente l'eau sur soit bras inférieur soit les deux.
Après avoir enlevé ces morceaux, j'ai mon bras qui pivote à nouveau mais le cercle ne doit plus faire son travail car quand je sélectionne bras supérieur, rien ne change, seul l'inférieur tourne
Pourriez vous me dire ce qui commande ce petit cercle?
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 554
20 déc. 2014 à 15:44
Bonjour,

oui sur certaines marques vous avez un moteur inverseur tel celui-ci

http://forum.adepem.com/pieces-lave-vaisselle/erreur-fb-sur-lave-vaisselle-whirlpool-adg-987-ix-t2063-10.html

peut -être différent mais m^me fonction.

Si un des bras tourne mais pas l'autre ce n'est pas un problème de pompe de cyclage.il a un disque plastique sous la cuve qui tourne à l'aide d'un petit moteur électrique.Celui ci permet d'envoyer l'eau à tour de rôle un coup vers le bras haut un coup vers le bras bas.Pour moi ce petit moteur était mort des crans de l'engrenage étaient écrasés donc le disque ne tournant pas l'eau n'entrait que d'un coté en permanence.RAS après remplacement de ce moteur 34 euros et de brouettes
0
danza08
Messages postés
5
Date d'inscription
vendredi 4 janvier 2008
Statut
Membre
Dernière intervention
20 décembre 2014

20 déc. 2014 à 16:39
Ha mais vous dites qu'il fait tourner les bras alternativement?
je pensais qu'en sélectionnant panier supérieur je faisais tourner mes deux bras SIMULTANÉMENT...?
0