Ampoule plafond ne fonctionne pas

Signaler
-
Messages postés
79238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 septembre 2021
-
Bonjour,
J ai enlevé mon lustre et mis une ampoule avec une douille et depuis ça ne s allume pas.
L ampoule et la douille sont neuves, les fils sont bien dénudés, et on a vérifié avec un tournevis que le courant arrive bien.
Au bouton électrique, le courant arrive bien aussi. Que se passe t il ?
Merci si quelqu un peut me répondre, ce serait très sympa.

2 réponses

Messages postés
15785
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
17 septembre 2021
1 694
Bonjour,

Que voulez-vous qu'on vous dise...
Déjà de ne pas tester le courant avec un tournevis que vous posez sur la phase !
Prenez un multimètre, et vérifiez que vous avez bien 230V aux bornes de la douille.
Si c'est le neutre qui est coupé, vous allumerez bien votre tournevis avec la phase mais vous n'aurez pas la tension pour autant.

Si vous avez bien 230V à cet endroit, c'est que la lampe ou la douille est HS, même neuve !
Il n'y a pas d'autre possibilité.

Cdt
Messages postés
79238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 septembre 2021
22 904
Bonjour

Douille à vis ou à baïonnette.
---à vis: vérifier que les points de contact ne soient pas trop enfoncés
---à douille: attention aux crans qu'ils soient bien positionnés
---l'ampoule faire un essai sur une autre douille .
Pour le tournevis d'accord avec "gt 55"
Cordialement.