Machine à laver Candy gc 1D

Signaler
-
Messages postés
79905
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2021
-
Bonjour, quand on met la machine en route sur n'importe quelle programme la machine prend l'eau mais ne démarre pas , au bout d'un certain temps elle clignote sur soin+ savais vous sous vien le problème

Cordialement

4 réponses

Messages postés
79905
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2021
23 599
Bonjour

Les charbons se trouvent dans le moteur à l'opposé de la poulie.Le moteur se trouve sous le tambour.
Vérifier si la courroie est bien en place .
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
79905
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2021
23 599
Bonjour

Merci de préciser le nombre de clignotements de ce voyant (indicateur de panne)
Cordialement.
Quand ça se met à clignoter, ça s'arrête jamais à part quand on l'éteint.
Messages postés
79905
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2021
23 599
Bonjour

Le problème , je n'ai pas d'information si le voyant clignote d'une façon régulière sans interruption ou temps de pose. Important.
Si après remplissage plus rien :
si machine ancienne vérifier 3/4 ans l'usure des charbons
Cordialement.
Bonjour pouvez vous nous dire où se trouve les charbon
Quand on met la machine sur vidange la pompe tourne bien et se vide mais le lancement du tambour ne s'effectue pas
Merci par avance de votre reponce