Hotte zanussi

Licenciaat - 15 déc. 2021 à 06:40
 philippe - 26 juil. 2022 à 18:50
Bonjour, j'ai une hotte zanussi qui ne fonctionne plus. Ni lumière ni moteur. Pourtant j'ai le courant partout sur la hotte. J'ai remplacé les deux résistances. Mais toujours rien. Une petite idée svp?
Merci

16 réponses

stf_jpd87
Messages postés
86236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
15 déc. 2021 à 07:55
Bonjour

Idée simple : platine électronique
Pourtant j'ai le courant partout sur la hotte.
pas sur les parties métalliques j'espère .
Sans la référence impossible d'en dire plus .
0
Licenciaat
Messages postés
6
Date d'inscription
mercredi 15 décembre 2021
Statut
Membre
Dernière intervention
18 février 2022

Modifié le 15 déc. 2021 à 08:53
Bonjour, c'est une hotte zanussi zhp6022x.
La carte électronique est une identique à la CARTE ÉLECTRONIQUE POUR HOTTE Faber 40300041.
0
stf_jpd87
Messages postés
86236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
15 déc. 2021 à 08:55
Bonjour

Désolé pas de vue éclatée . Vous dites avoir du courant partout , ce qui veut dire qu'à l'entrée de la platine vous avez le 220V , quelle tension sur le plus gros condensateur de la platine ????
Faites une photo de près de cette platine .
0
Licenciaat
Messages postés
6
Date d'inscription
mercredi 15 décembre 2021
Statut
Membre
Dernière intervention
18 février 2022

15 déc. 2021 à 12:37
Bonjour
Sur la carte j'ai 2 résistances 230V

Je ne vois pas de condensateur. Voici une photos.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
15 déc. 2021 à 15:40
Bonjour

Je suppose que les deux résistances sont là pour abaisser la tension du néon ???
Donc il n'y a pas d'électronique. Il faut voir au niveau des inters peut-être HS .
Faites une photo de dessous. Merci.
0
Bonjour
Est ce possible que la hotte n'a pas de condensateur?
Entretemps, j'ai nettoyé un connecteur, la lumière s'allume, mais pas le moteur.
Une idée svp? Merci
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
16 déc. 2021 à 10:04
Bonjour,
Combien de fils sont reliés au moteur ?
Quelques-fois le condensateur (2 ou 2,5 µF) y est intégré au niveau du branchement.

Cdlt,



0
Bonjour,
j'ai deux moteurs. Chaucun reçoit 4 files. Si condensateur integré alors obligé de changer le moteur entier?
Merci
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
16 déc. 2021 à 10:40
Pas nécessairement si le moteur est démontable .







0
Licenciaat
Messages postés
6
Date d'inscription
mercredi 15 décembre 2021
Statut
Membre
Dernière intervention
18 février 2022

16 déc. 2021 à 10:44
Voici une photo. Condensateur ou ?
Merci
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
16 déc. 2021 à 11:25
0
Licenciaat
Messages postés
6
Date d'inscription
mercredi 15 décembre 2021
Statut
Membre
Dernière intervention
18 février 2022
> Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022

16 déc. 2021 à 11:41
Voici la photo
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
Modifié le 16 déc. 2021 à 14:57
Pas de condensateur pour ce genre de moteur , il va falloir contrôler le klixon (K) sur les deux moteurs .

https://img-19.ccm2.net/WgpxFE6HUzAy6VVfR4nQZBe9xVM=/35d5a919f69a4a99a276c3d9528f1193/tmp/Klix.png












0
Licenciaat
Messages postés
6
Date d'inscription
mercredi 15 décembre 2021
Statut
Membre
Dernière intervention
18 février 2022

Modifié le 16 déc. 2021 à 14:04
Je ne vois pas de klixon sur le moteur. Une idée ? Merci
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
16 déc. 2021 à 14:19

0

Bonjour, je possède une hotte ZANUSSI ZHT920X à 2 moteurs. J'ai enlevé les deux moteurs pour dégraisser les turbines, et il y en a un qui ma glissé des mains et qui a entrainé la déconnection des fiches au boîtier de commande des vitesses. 

Pourriez-vous m'aider à les connecter correctement sachant que j'ai 4 fiches de fils de couleurs différentes. 

Merci à vous.

0
stf_jpd87
Messages postés
86236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
24 juil. 2022 à 06:41

Bonjour

  Si vous n'avez pas de retour. Voir avec un SAV indépendant  pour qu'il vous fournisse le plan électrique .

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour, merci de me répondre. J'ai reçu le plan câblé de la hotte de chez ZANUSSI. cependant, quand je regarde le plan, j'ai un peut de mal à comprendre le raccordement car schématiquement , le câblage est marqué en lettre et le détail du moteur est simplifié.

Merci à vous.   

0