Lave-vaiselle bosch SMI63M52EU bloqué sur mode ECO 50

Résolu
Nxn - Modifié le 1 févr. 2022 à 15:45
stf_jpd87
Messages postés
84700
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 mai 2022
- 2 févr. 2022 à 07:23
Bonjour,

mon lave vaisselle reste bloqué sur le mode ECO 50 des l'allumage de l'appareil. Impossible de sélectionner un programme ou d'en lancer.

Nous avons essayé de le pencher pour évacuer de l'eau peut-etre coincé dans un endroit ou il ne fallait pas après transport, mais rien y fait.
La ref technique est SMI63M52EU.
Je précise que je possède un câble Aquastop et que le voyant arrivé d'eau ne clignote pas (pas de soucis a ce niveau la selon la notice d'utilisation).
Le mode "CL" n'est pas non plus activé.
Merci pour votre aide.

5 réponses

stf_jpd87
Messages postés
84700
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 mai 2022
26 049
1 févr. 2022 à 18:12
Bonjour

Vous dites: après transport, ce LV a été transporté ???
Êtes-vous sûr que la porte est bien fermée, qui son contact de sécurité est bien enclenché ???
Cordialement.
0
Oui transporté, acheté sur le bon coin, nous l'avons mis dans notre voiture sur le côté. Pas mal d'eau à coulé par ailleurs mais nous avons vu le lave vaisselle fonctionner, a savoir choisir le programme, mais pas vu tourné.

La porte ferme on entends un clique, je ne sais pas ce qu'est le contact de sécurité, puis je l'enclencher avec un outil sans fermer la porte par exemple ?

Depuis a l'allumage nous entendons des relais électronique cliquer mais rien d'autres

Merci pour la réponse
0
stf_jpd87
Messages postés
84700
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 mai 2022
26 049
1 févr. 2022 à 18:50
Bonsoir

Pour savoir si le contact fonctionne N° 245/246 bien il faut démonter la face avant de la porte . N° 0 260
Voir sur cette VUE ÉCLATÉE
Il peut y avoir un autre problème. Une projection d'eau sur la platine ?? en N° 0570 A contrôler .
Cordialement.
0
Il semblerai que le provenait de la fermeture de porte effectivement.
Apres avoir sortie les parties amovibles, revue la fermeture etc
La porte semble mieux s'enclencher et nous pouvons sélectionner notre programme.

Merci pour votre aide, notre probleme est résolu pour le moment.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
84700
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 mai 2022
26 049
2 févr. 2022 à 07:23
Merci du retour :o))

0