Moteur like it 600 qui s eteint

albert08260
Messages postés
3
Date d'inscription
samedi 21 mai 2022
Statut
Membre
Dernière intervention
22 mai 2022
- 21 mai 2022 à 08:24
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 22 mai 2022 à 09:16
Bonjour,je possède une porte de garage sectionnelle avec un moteur like it 600
depuis 3ou 4 jours le moteur s eteint tout seul alors qu il est alimenté !
qqun a t il déjà eu ce problème ?
Merci

3 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 121
21 mai 2022 à 09:50
Bonjour

Argumenter votre problème dans le détail .
S'éteint tout seul quand et comment
Avez-vous une photocellule ???
Cordialement.
0
albert08260
Messages postés
3
Date d'inscription
samedi 21 mai 2022
Statut
Membre
Dernière intervention
22 mai 2022

21 mai 2022 à 10:04
cette semaine je bossais a 5h et a chaque fois lorsque je voulais ouvrir la porte de garage (télécommande ou inter),l affichage du moteur etait eteint(comme s il y avait une coupure de courant)
en bougeant le moteur l ecran se rallumait et s eteignait aussitôt.
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 121
21 mai 2022 à 18:28
Bonsoir

Donc il semblerait que vous avez un faux contact sur le moteur. Problème difficile à trouver. Enlever le carter moteur et agir sur les connexions de la platine et du moteur. . Difficile d'en dire plus .
Cordialement.
0
albert08260
Messages postés
3
Date d'inscription
samedi 21 mai 2022
Statut
Membre
Dernière intervention
22 mai 2022

22 mai 2022 à 08:30
bonjour,j ai vérifié toutes les connections et tout semble normal.
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 121
22 mai 2022 à 09:16
Bonjour

Et pourtant il y a ce problème
en bougeant le moteur l ecran se rallumait et s eteignait aussitôt. 

donc problème. Il faut peut-être voir sur la platine (soudures)
0