Lave-vaisselle Valberg 14S42 ne s'allume pas

misket Messages postés 2 Date d'inscription jeudi 11 août 2022 Statut Membre Dernière intervention 11 août 2022 - 11 août 2022 à 13:02
stf_jpd87 Messages postés 87451 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022 - 11 août 2022 à 22:39

Bonjour,

je viens d'acheter un LV Valberg 14S42. Après 2 lavages, il ne s'allume plus.
(Plus précisemment, le bandeau ne s'allume plus, c'est un full-intégrable)

=> prise en garantie, je ne touche à rien, je vous dirais ce qui en ressort.

Mais après 1 semaine débranché, je le rebranche hier (curiosité quand tu nous tiens!), et ... le bandeau s'allume et je peux faire un cycle rapide. :-0

Aujourd'hui, c'est déjà fini, il ne s'allume plus. :-)

Comment expliquer ce genre de panne temporaire?

Cordialement,

JL

3 réponses

astuces72 Messages postés 7182 Date d'inscription vendredi 15 janvier 2010 Statut Membre Dernière intervention 3 octobre 2022 208
11 août 2022 à 13:29

Hello, 

Sur le miens même marque mais pas modèle, il faut que je garde le doigt 3 secondes pour le mettre en marche.

Je sais que c'est sûrement pas ça, mais sait-on jamais 

0
misket Messages postés 2 Date d'inscription jeudi 11 août 2022 Statut Membre Dernière intervention 11 août 2022
11 août 2022 à 13:46

en effet, c'est pas ça. :-) je viens d'essayer. J'aurais eu l'air bête, mais avec un LV qui fonctionne! :))

0
stf_jpd87 Messages postés 87451 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022 26 379
11 août 2022 à 22:39

Bonsoir 

Qu'une solution SAV . Sous garantie ne pas toucher.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0